<!DOCTYPE html>
<?xml encoding="UTF-8"><html lang="es-es" dir="ltr" class="com_content view-article itemid-101 j39 mm-hover">

<head>
  <base href="https://www.pachamamaradio.org/politica/11003-el-ejecutivo-ejerce-una-autonomia-economica-sobre-los-gores">
	<meta http-equiv="content-type" content="text/html; charset=utf-8">
	<meta name="keywords" content="puno, noticias de puno, imagenes de puno, fotos de puno, videos de puno, infografias de puno, interactivos de peru/puno, resumenes de peru/puno,">
	<meta name="rights" content="Todos los Derechos Reservados Pachamama Radio - IDEAL PUNO">
	<meta name="author" content="Redacción: REFQ">
	<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1">
	<meta property="og:type" content="article">
	<meta property="og:url" content="https://www.pachamamaradio.org/politica/11003-el-ejecutivo-ejerce-una-autonomia-economica-sobre-los-gores">
	<meta property="og:title" content="El ejecutivo ejerce una autonomía económica sobre los GORES - Pachamama Radio">
	<meta property="og:image" content="https://www.pachamamaradio.org/https://imag.pachamamaradio.org/images/2020/05/19/D5ubm.jpg">
	<meta name="generator" content="Joomla! - Open Source Content Management">
	<title>El ejecutivo ejerce una autonomía económica sobre los GORES - Pachamama Radio</title>
	<link href="https://www.pachamamaradio.org//politica/11003-el-ejecutivo-ejerce-una-autonomia-economica-sobre-los-gores" rel="canonical">
	<link href="/templates/ja_focus/favicon.ico" rel="shortcut icon" type="image/vnd.microsoft.icon">
	<link href="https://www.pachamamaradio.org/component/search/?Itemid=101&amp;catid=92&amp;id=11003&amp;format=opensearch" rel="search" title="Buscar Pachamama Radio" type="application/opensearchdescription+xml">
	<link href="https://www.pachamamaradio.org/politica/11003-el-ejecutivo-ejerce-una-autonomia-economica-sobre-los-gores" rel="canonical">
	
	
	
	
	
	
	
	
	<link href="//fonts.googleapis.com/css?family=Heebo:400,500,700,900%7CNoticia+Text" rel="stylesheet" type="text/css">
	
	
	<script src="/media/jui/js/jquery.min.js?86864eb58c9dcb194d7766fc0f55127d" type="text/javascript" defer></script>
	<script src="/media/jui/js/jquery-noconflict.js?86864eb58c9dcb194d7766fc0f55127d" type="text/javascript" defer></script>
	<script src="/media/jui/js/jquery-migrate.min.js?86864eb58c9dcb194d7766fc0f55127d" type="text/javascript" defer></script>
	<script src="/media/system/js/caption.js?86864eb58c9dcb194d7766fc0f55127d" type="text/javascript" defer></script>
	<script src="/plugins/system/t3/base-bs3/bootstrap/js/bootstrap.js?86864eb58c9dcb194d7766fc0f55127d" type="text/javascript" defer></script>
	<script src="/media/route66/js/lazysizes.min.js" type="text/javascript" defer></script>
	<script src="/plugins/system/t3/base-bs3/js/jquery.tap.min.js" type="text/javascript" defer></script>
	<script src="/plugins/system/t3/base-bs3/js/off-canvas.js" type="text/javascript" defer></script>
	<script src="/plugins/system/t3/base-bs3/js/script.js" type="text/javascript" defer></script>
	<script src="/plugins/system/t3/base-bs3/js/menu.js" type="text/javascript" defer></script>
	<script src="/templates/ja_focus/js/swiper/swiper.min.js" type="text/javascript" defer></script>
	<script src="/templates/ja_focus/js/script.js" type="text/javascript" defer></script>
	<script src="/plugins/system/t3/base-bs3/js/nav-collapse.js" type="text/javascript" defer></script>
	<script src="/media/system/js/html5fallback.js?86864eb58c9dcb194d7766fc0f55127d" type="text/javascript" defer></script>
	
	<meta property="fb:app_id" content="376692453284432"><meta property="og:url" content="https://www.pachamamaradio.org/politica/11003-el-ejecutivo-ejerce-una-autonomia-economica-sobre-los-gores"><meta property="og:type" content="article"><meta property="og:title" content="El ejecutivo ejerce una autonomía económica sobre los GORES"><meta property="og:image" content="https://imag.pachamamaradio.org/images/2020/05/19/D5ubm.jpg"><meta property="og:image" content="https://www.pachamamaradio.org/https://imag.pachamamaradio.org/images/2020/07/24/FI8LP.jpg"><meta property="og:site_name" content="https://joomlakave.com"><meta property="og:description" content="“No es verdad que los gobiernos regionales sean autónomos, la autonomía económica del gobierno central hace que no se pueda intervenir de una manera significativa en diferentes sectores”, afirmó el exgobernador regional de Puno, Mauricio Rodríguez.
">
	<!-- Start: Datos Estructurados de Google -->
             <script type="application/ld+json"> { "@context": "https://schema.org", "@type": "BreadcrumbList", "itemListElement": [ { "@type": "ListItem", "position": 1, "name": "Inicio", "item": "https://www.pachamamaradio.org/" }, { "@type": "ListItem", "position": 2, "name": "Política", "item": "https://www.pachamamaradio.org/politica" }, { "@type": "ListItem", "position": 3, "name": "El ejecutivo ejerce una autonomía económica sobre los GORES", "item": "https://www.pachamamaradio.org/politica/11003-el-ejecutivo-ejerce-una-autonomia-economica-sobre-los-gores" } ] } </script> <script type="application/ld+json"> { "@context": "https://schema.org", "@type": "Article", "mainEntityOfPage": { "@type": "WebPage", "@id": "https://www.pachamamaradio.org/politica/11003-el-ejecutivo-ejerce-una-autonomia-economica-sobre-los-gores" }, "headline": "El ejecutivo ejerce una autonomía económica sobre los GORES", "description": "“No es verdad que los gobiernos regionales sean autónomos, la autonomía económica del gobierno central hace que no se pueda intervenir de una manera significativa en diferentes sectores”, afirmó el exgobernador regional de Puno, Mauricio Rodríguez.", "image": { "@type": "ImageObject", "url": "https://imag.pachamamaradio.org/images/2020/05/19/D5ubm.jpg" }, "author": { "@type": "Person", "name": "Pachamama Radio" }, "publisher": { "@type": "Organization", "name": "Pachamama Radio", "logo": { "@type": "ImageObject", "url": "https://www.pachamamaradio.org/images/logo/log-pachamamama-g.png" } }, "datePublished": "2020-07-24T15:17:00-05:00", "dateCreated": "2020-07-24T15:17:00-05:00", "dateModified": "2020-07-24T15:17:20-05:00" } </script>
            <!-- End: Datos Estructurados de Google -->
	<meta property="fb:pages" content="505016573393207">

  
<!-- META FOR IOS & HANDHELD -->
	<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=no">
	
	
<meta name="HandheldFriendly" content="true">
<meta name="apple-mobile-web-app-capable" content="YES">
<!-- //META FOR IOS & HANDHELD -->




<!-- Le HTML5 shim and media query for IE8 support -->
<!--[if lt IE 9]>
<script src="//cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.min.js"></script>
<script type="text/javascript" src="/plugins/system/t3/base-bs3/js/respond.min.js"></script>
<![endif]-->

<!-- You can add Google Analytics here or use T3 Injection feature -->
<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-164359493-1" defer></script>


<meta property="fb:pages" content="1823330874604205">

<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-5bea46640dd563c4" defer></script> 
<!-- Google Tag Manager -->

<!-- End Google Tag Manager -->

<style>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</style></head>

<body>

<div class="t3-wrapper"> <!-- Need this wrapper for off-canvas menu. Remove if you don't use of-canvas -->
  <div class="container-hd">
    
	<!-- TOP BANNER -->
	<div class="ja-banner banner-top text-center ">
		<div class="container">
			<div class=" hidden-lg hidden-md" style="
    padding: 5% 0px;
">
		<center>
			<a href="http://pachamamaradio.org/radio/" onclick="window.open(this.href, '', 'resizable=yes,status=no,location=yes,toolbar=yes,menubar=yes,fullscreen=yes,scrollbars=yes,dependent=yes,width=310,left=50,height=480'); return false;" title="Pachamama Radio En vivo"><img height="32" src="/images/logo/pachamamaradio.jpg" width="78" class=" lazyload" data-src="https://i.ibb.co/255Zyk7/ico-radio.gif"></a></center>
	</div><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js" defer></script>
<!-- Horizontal 20 -->
<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-6948641258654905" data-ad-slot="9090813730" data-ad-format="auto" data-full-width-responsive="true"></ins>

		</div>
	</div>
	<!-- TOP BANNER -->

	<div class="ja-topbar clearfix">
		<div class="container">
			<div class="row">
			<!-- TOPBAR -->
				
								<div class="col-xs-5 col-sm-6 topbar-left pull-left ">
					<!-- Brand and toggle get grouped for better mobile display -->
					<div class="navbar-toggle-wrap clearfix pull-left">
																				<a type="button" href="#" class="navbar-toggle" data-toggle="collapse" data-target=".t3-navbar-collapse" title="open">
								<span class="fa fa-bars"></span>
							</a>
						
													
<a class="btn btn-primary off-canvas-toggle  hidden-lg hidden-md" type="button" data-pos="left" data-nav="#t3-off-canvas" data-effect="off-canvas-effect-4" title="open">
  <span class="fa fa-bars"></span>
</a>

<!-- OFF-CANVAS SIDEBAR -->
<div id="t3-off-canvas" class="t3-off-canvas  hidden-lg hidden-md" style="left: 0;right: auto">

  <div class="t3-off-canvas-header">
    <h2 class="t3-off-canvas-header-title">Sidebar</h2>
    <a type="button" class="close" data-dismiss="modal" aria-hidden="true" title="close">×</a>
  </div>

  <div class="t3-off-canvas-body">
    <div class="t3-module module " id="Mod142"><div class="module-inner"><h3 class="module-title "><span>Top Menu</span></h3><div class="module-ct "><ul class="nav nav-pills nav-stacked menu">
<li class="item-103 default"><a href="http://www.pachamamaradio.org/" class="">Portada</a></li><li class="item-104"><a href="/nosotros" class="">Nosotros</a></li><li class="item-105"><a href="/nuestra-programacion" class="">Nuestra Programación</a></li><li class="item-107"><a href="/videos" class="">Videos</a></li><li class="item-178"><a href="/gallery" class="">Galerías</a></li><li class="item-279"><a href="/coronavirus" class="">Coronavirus</a></li></ul>
</div></div></div><div class="t3-module module " id="Mod139"><div class="module-inner"><h3 class="module-title "><span>Main Menu</span></h3><div class="module-ct "><ul class="nav nav-pills nav-stacked menu">
<li class="item-101 current active"><a href="/politica" class="">Política</a></li><li class="item-109"><a href="/regional" class="">Regional</a></li><li class="item-110"><a href="/nacional" class="">Nacional</a></li><li class="item-111"><a href="/economia" class="">Economía</a></li><li class="item-112"><a href="/internacional" class="">Internacional</a></li><li class="item-113"><a href="/deportes" class="">Deportes</a></li><li class="item-183"><a href="/actualidad" class="">Actualidad</a></li></ul>
</div></div></div>
  </div>

</div>
<!-- //OFF-CANVAS SIDEBAR -->

											</div>

										<div class="hidden-xs hidden-sm clearfix">
						<ul class="nav nav-pills nav-stacked menu">
<li class="item-103 default"><a href="http://www.pachamamaradio.org/" class="">Portada</a></li><li class="item-104"><a href="/nosotros" class="">Nosotros</a></li><li class="item-105"><a href="/nuestra-programacion" class="">Nuestra Programación</a></li><li class="item-107"><a href="/videos" class="">Videos</a></li><li class="item-178"><a href="/gallery" class="">Galerías</a></li><li class="item-279"><a href="/coronavirus" class="">Coronavirus</a></li></ul>

					</div>
									</div>
				
								<div class="col-xs-7 col-sm-6 topbar-right pull-right">
					
										<div class="head-search ">
						<button class="btn btn-search" name="subject" type="button" aria-label="Search"><span class="fa fa-search"></span></button>
						<div class="search">
	<form action="/politica" method="post" class="form-inline form-search">
		<label for="mod-search-searchword90" class="element-invisible">Buscar...</label> <input name="searchword" id="mod-search-searchword" maxlength="200" class="form-control search-query" type="search" placeholder="Buscar..." aria-label="serch">		<input type="hidden" name="task" value="search">
		<input type="hidden" name="option" value="com_search">
		<input type="hidden" name="Itemid" value="101">
	</form>
</div>

					</div>
					
										<div class="head-social ">
						<button class="btn btn-social" name="subject" type="button" aria-label="Share"><span class="fa fa-share-alt"></span></button>
						

<div class="custom">
	<ul class="social-list">
  <li><a href="#" title="Facebook" class="btn facebook"><span class="fa fa-facebook" aria-hidden="true"></span><span class="empty">empty</span></a></li>
  <li><a href="#" title="Twitter" class="btn twitter"><span class="fa fa-twitter" aria-hidden="true"></span><span class="empty">empty</span></a></li>
  <li><a href="#" title="Instagram" class="btn instagram"><span class="fa fa-instagram" aria-hidden="true"></span><span class="empty">empty</span></a></li>
  <li><a href="#" title="Google plus" class="btn google-plus"><span class="fa fa-google" aria-hidden="true"></span><span class="empty">empty</span></a></li>
</ul></div>

					</div>
									</div>
							</div>
		</div>
	</div>
<!-- TOPBAR -->

<!-- HEADER -->
<header id="t3-header" class="container t3-header">
	<div class="row">

		<!-- LOGO -->
		<div class="col-xs-12 col-sm-6 col-lg-4 logo">
			<div class="logo-image logo-control">
				<a href="https://www.pachamamaradio.org/" title="Pachamama Radio">
											<img class="logo-img lazyload" src="/images/logo/pachamamaradio.jpg" alt="Pachamama Radio" data-src="/images/logo/log-pacha.png">
																<img class="logo-img-sm lazyload" src="/images/logo/pachamamaradio.jpg" alt="Pachamama Radio" data-src="/images/logo/log-pacha.png">
										<span>Pachamama Radio</span>
				</a>
				<small class="site-slogan">La Voz del sur andino</small>			</div>
		</div>
		<!-- //LOGO -->

		<div class="col-xs-12 col-sm-6 col-lg-8">
							<!-- SPOTLIGHT 1 -->
				<div class="t3-sl t3-sl-1">
						<!-- SPOTLIGHT -->
	<div class="t3-spotlight t3-spotlight-1  row">
					<div class="col  col-lg-6 col-md-6  col-sm-6 hidden-sm   col-xs-6 hidden-xs ">
								<div class="t3-module module  mod-noborder " id="Mod149"><div class="module-inner"><div class="module-ct no-title">

<div class="custom  mod-noborder">
	<div class="col col-lg-12 col-md-12  col-sm-12 col-xs-12  ">
	<div class="col col-lg-7 col-md-7 col-sm-0 hidden-sm  col-xs-0 hidden-xs" style=" font-size: 14px; font-weight: bolder;">
		CONTÁCTENOS:<br>
		Cabina : 051352200<br>
		Secretaria : 051366222<br>
		Marketing : 951300575</div>
	<div class="col col-lg-5 col-md-5 col-sm-0 hidden-sm col-xs-0 hidden-xs " style="padding-top: 5%;">
		<center>
			<a href="http://pachamamaradio.org/radio/" onclick="window.open(this.href, '', 'resizable=yes,status=no,location=yes,toolbar=yes,menubar=yes,fullscreen=yes,scrollbars=yes,dependent=yes,width=336,left=50,height=520'); return false;" title="Pachamama Radio En vivo"><img height="32" src="/images/logo/pachamamaradio.jpg" width="78" class=" lazyload" data-src="https://i.ibb.co/255Zyk7/ico-radio.gif"></a></center>
	</div>
</div></div>
</div></div></div>
							</div>
					<div class="col  col-lg-6 col-md-6 col-sm-12  col-xs-12 hidden-xs ">
								<div class="t3-module module " id="Mod109"><div class="module-inner"><h3 class="module-title "><span>DESTACADOS</span></h3><div class="module-ct "><ul class="latest-news-header ">
	<li class="clearfix">
		<a class="item-title" href="/rss/620-estos-son-los-goleadores-de-la-liga1-movistar-apertura" itemprop="url">
			<span itemprop="name">
				Estos son los goleadores de la Liga1 Movistar Apertura...			</span>
		</a>

		
<div class="pull- item-image" itemprop="image">

  <a href="/rss/620-estos-son-los-goleadores-de-la-liga1-movistar-apertura" itemprop="url">
   <img class="caption lazyload" title="Foto: Liga 1" src="/images/logo/pachamamaradio.jpg" alt="" itemprop="thumbnailUrl" data-src="https://imag.pachamamaradio.org/images/2019/06/12/62306291_644372269379123_7881998658768470016_n.jpg">
  </a>
</div>
	</li>
</ul>
</div></div></div>
							</div>
			</div>
<!-- SPOTLIGHT -->
				</div>
				<!-- //SPOTLIGHT 1 -->
					</div>

	</div>
</header>
<!-- //HEADER -->


    
<!-- MAIN NAVIGATION -->
<div class="container">
	<nav id="t3-mainnav" class="navbar navbar-default t3-mainnav">

					<div class="t3-navbar-collapse navbar-collapse collapse"></div>
		
		<div class="t3-navbar navbar-collapse collapse">
			<div class="t3-megamenu animate fading" data-duration="400" data-responsive="true">
<ul itemscope itemtype="http://www.schema.org/SiteNavigationElement" class="nav navbar-nav level0">
<li itemprop="name" class="current active" data-id="101" data-level="1">
<a itemprop="url" class="" href="/politica" data-target="#">Política </a>

</li>
<li itemprop="name" data-id="109" data-level="1">
<a itemprop="url" class="" href="/regional" data-target="#">Regional </a>

</li>
<li itemprop="name" data-id="110" data-level="1">
<a itemprop="url" class="" href="/nacional" data-target="#">Nacional </a>

</li>
<li itemprop="name" data-id="111" data-level="1">
<a itemprop="url" class="" href="/economia" data-target="#">Economía </a>

</li>
<li itemprop="name" data-id="112" data-level="1">
<a itemprop="url" class="" href="/internacional" data-target="#">Internacional </a>

</li>
<li itemprop="name" data-id="113" data-level="1">
<a itemprop="url" class="" href="/deportes" data-target="#">Deportes </a>

</li>
<li itemprop="name" data-id="183" data-level="1">
<a itemprop="url" class="" href="/actualidad" data-target="#">Actualidad </a>

</li>
</ul>
</div>

		</div>
	</nav>
	<!-- //MAIN NAVIGATION -->
</div>



<noscript>
  YOU MUST ENABLED JS</noscript>

    


    


    


    
<div id="t3-mainbody" class="container t3-mainbody one-sidebar-right">
	<div class="row equal-height">

		<!-- MAIN CONTENT -->
		<div id="t3-content" class="t3-content col col-xs-12 col-sm-8">
			
			
<div class="item-page">

	
	<!-- Article -->
	<article class="default" itemscope itemtype="http://schema.org/Article">
	  <meta itemscope itemprop="mainEntityOfPage" itemtype="https://schema.org/WebPage" itemid="https://google.com/article">
		<meta itemprop="inLanguage" content="es-ES">
		<meta itemprop="description" content="“No es verdad que los gobiernos regionales sean autónomos, la autonomía económica del gobierno central hace que no se pueda intervenir de una manera significativa en diferentes sectores”, afirmó el exgobernador regional de Puno, Mauricio Rodríguez.
">
		<meta itemprop="author" content="Pachamama Radio">
		<meta itemprop="datePublished" content="2020-07-24 20:17:20">

		<!-- Video - Gallery -->
				<div class="ja-media-content ">
					</div>
		<!-- // Video - Gallery -->
		<!-- Image full -->
					
	<div class="pull-left item-image article-image article-image-full">
    <span itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
      <img class="caption lazyload" title="Presidente de la república del Perú, Martín Vizacarra. | Foto: Andina" src="/images/logo/pachamamaradio.jpg" alt="" itemprop="url" data-src="https://imag.pachamamaradio.org/images/2020/05/19/D5ubm.jpg">
      <meta itemprop="height" content="auto">
      <meta itemprop="width" content="auto">
    </span>
	</div>

				<!-- // Image full -->

					
<header class="article-header clearfix">
	<h1 class="article-title" itemprop="headline">
					<a href="/politica/11003-el-ejecutivo-ejerce-una-autonomia-economica-sobre-los-gores" itemprop="url" title="El ejecutivo ejerce una autonomía económica sobre los GORES">
				El ejecutivo ejerce una autonomía económica sobre los GORES</a>
			</h1>

			</header>
				
				
		
  	<!-- Aside -->
				<aside class="article-aside clearfix">
							<dl class="article-info  muted">

		
			<dt class="article-info-term">
													Detalles							</dt>

							
<dd class="createdby hasTooltip" itemprop="author" title="Escrito por ">
	<span class="fa fa-user"></span>
			<span>Redacción: REFQ</span>
	  <span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
  <span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
    <img src="/images/logo/pachamamaradio.jpg" alt="logo" itemprop="url" class=" lazyload" data-src="https://www.pachamamaradio.org//templates/ja_focus/images/logo.png">
    <meta itemprop="width" content="auto">
    <meta itemprop="height" content="auto">
  </span>
  <meta content="Redacción: REFQ">
  <meta itemprop="name" content="El ejecutivo ejerce una autonomía económica sobre los GORES">
  </span>
</dd>
			
			
										<dd class="category-name hasTooltip" title="Categoría: ">
				<i class="fa fa-folder-open"></i>
									<a href="/politica"><span itemprop="genre">POLÍTICA</span></a>							</dd>			
										<dd class="published hasTooltip" title="Publicado: ">
				<i class="fa fa-calendar"></i>
				<time datetime="2020-07-24T15:17:00-05:00" itemprop="datePublished">
					24 Julio 2020          <meta itemprop="datePublished" content="2020-07-24T15:17:00-05:00">
          <meta itemprop="dateModified" content="2020-07-24T15:17:00-05:00">
				</time>
			</dd>
					
					
			
						</dl>

		  		  

			<div class="btn-group pull-right">
			<a class="btn dropdown-toggle" data-toggle="dropdown" href="#"> <span class="fa fa-cog"></span> <span class="caret"><span class="element-invisible">Empty</span></span> </a>
						<ul class="dropdown-menu">
									<li class="print-icon"> <a href="/politica/11003-el-ejecutivo-ejerce-una-autonomia-economica-sobre-los-gores?tmpl=component&amp;print=1&amp;layout=default&amp;page=" title="Imprimir" onclick="window.open(this.href,'win2','status=no,toolbar=no,scrollbars=yes,titlebar=no,menubar=no,resizable=yes,width=640,height=480,directories=no,location=no'); return false;" rel="nofollow">Imprimir</a> </li>
													<li class="email-icon"> <a href="/component/mailto/?tmpl=component&amp;template=ja_focus&amp;link=6acb339bad297fd856a343163043f214b3738aeb" title="Correo electrónico" onclick="window.open(this.href,'win2','width=400,height=350,menubar=yes,resizable=yes'); return false;">Correo electrónico</a> </li>
											</ul>
		</div>
	
		  		</aside>
				<!-- // Aside -->

		
				<div id="fb-root"></div>
							
		
			
			<section class="article-content clearfix" itemprop="articleBody">
				
<p style="text-align: justify;">“No es verdad que los gobiernos regionales sean autónomos, la autonomía económica del gobierno central hace que no se pueda intervenir de una manera significativa en diferentes sectores”, afirmó el exgobernador regional de Puno, Mauricio Rodríguez.</p><div style="padding: 5% 0px;">
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js" defer></script>
<!-- Horizontal 20 -->
<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-8070284122366133" data-ad-slot="2821935158" data-ad-format="auto" data-full-width-responsive="true"></ins>

</div>
<div style="padding: 5px 0 5px 25px; background-color: #f8fcff; border-radius: 10px; border-left: 3px solid #3d84ad; margin: 5px 30px 20px 30px; display: flex; flex-wrap: wrap;">
<div style="min-width: 170px; width: 20%; margin: 20px 15px 0px 0px;"><a title="Gobiernos locales deben asumir responsablemente la lucha contra la delincuencia" href="/regional/11002-gobiernos-locales-deben-asumir-responsablemente-la-lucha-contra-la-delincuencia" target="_blank" rel="noopener noreferrer"><img style="margin-right: 15px; width: 100%;" src="/images/logo/pachamamaradio.jpg" alt="Gobiernos locales deben asumir responsablemente la lucha contra la delincuencia" class=" lazyload" data-src="https://imag.pachamamaradio.org/images/2020/07/24/FI8LP.jpg"></a></div>
<div style="width: 69%; line-height: 1; font-size: 15px;">
<h4><a title="Gobiernos locales deben asumir responsablemente la lucha contra la delincuencia" href="/regional/11002-gobiernos-locales-deben-asumir-responsablemente-la-lucha-contra-la-delincuencia" target="_blank" rel="noopener noreferrer">Gobiernos locales deben asumir responsablemente la lucha contra la delincuencia</a></h4>
<p style="text-align: justify;">Con el reinicio de actividades económicas, los actos delincuenciales también se notan con mayor frecuencia; por ello se ha emitido una normativa para que los gobiernos regionales y locales hagan uso de sus recursos para fortalecer la seguridad ciudadana.</p>
...</div>
</div>
<p style="text-align: justify;">Indicó que el ejecutivo siempre ha intervenido en todos los sectores, y esto hace que los gobiernos regionales carezcan de autonomía; es más, ni siquiera se pueden reorientar las políticas sociales de salud, porque los programas presupuestales ya vienen determinados desde Lima.</p><div style="padding: 5% 0px;"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js" defer></script>
<!-- Horizontal 20 -->
<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-8070284122366133" data-ad-slot="2821935158" data-ad-format="auto" data-full-width-responsive="true"></ins>

</div>
<p style="text-align: justify;">Sin embargo, señaló que si se evidencian falencias en los gobiernos regionales quienes no han logrado responder rápidamente a esta pandemia; “si tienen un presupuesto deben ejecutarlo rápidamente, pero ahí es donde toman riesgos, lo importante es hacer el gasto con transparencia”, dijo.</p>
<p style="text-align: justify;">Señaló que son poas las unidades ejecutoras que dependen del gobierno regional, pues la mayoría depende directamente del Ministerio de Economía y Finanzas; y deben ejecutar las políticas públicas que traza el gobierno central.</p><div style="padding: 5% 0px;">
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js" defer></script>
<ins class="adsbygoogle" style="display:block; text-align:center;" data-ad-layout="in-article" data-ad-format="fluid" data-ad-client="ca-pub-6948641258654905" data-ad-slot="9404703842"></ins>

</div>			</section>

			<!-- Item tags -->
						<!-- // Item tags -->

			<!-- Footer -->
						<!-- // Footer -->

			
			
						
	</article>
	<!-- //Article -->
	<aside>
							<div class="moduletable">
						<div><p style="border-top: solid 1px #c4c3c3; padding: 11px; border-bottom: solid 1px #c4c3c3;" class="pull-center"><a href="https://news.google.com/publications/CAAqLggKIihDQklTR0FnTWFoUUtFbkJoWTJoaGJXRnRZWEpoWkdsdkxtOXlaeWdBUAE?oc=3&amp;ceid=PE:es-419" onclick="window.open(this.href, '', 'resizable=yes,status=no,location=no,toolbar=no,menubar=no,fullscreen=no,scrollbars=no,dependent=yes,width=400,left=20,height=600'); return false;"><img alt="" data-image-widget-flowlayout="1" width="80%" height="auto" onmouseout="this.src='https://imag.pachamamaradio.org/images/2020/06/11/FC8CE.png';" onmouseover="this.src='https://imag.pachamamaradio.org/images/2020/06/11/FC9yH.png';" src="/images/logo/pachamamaradio.jpg" class=" lazyload" data-src="https://imag.pachamamaradio.org/images/2020/06/11/FC8CE.png"></a></p>
<p></p></div>
		</div>
			<div class="moduletable">
							<h2>No te pierdas</h2>
						<div class="row ja-news ja-news-2 ">
	<div class="category-menu"><ul><li>
						<a href="/politica/100-gobierno">GOBIERNO</a>
					</li><li>
						<a href="/politica/101-congreso">CONGRESO</a>
					</li><li>
						<a href="/nacional/102-poder-judicial">PODER JUDICIAL</a>
					</li><li>
						<a href="/nacional/130-salud">SALUD</a>
					</li><li>
						<a href="/nacional/132-apurimac">APURÍMAC</a>
					</li><li>
						<a href="/nacional/133-cusco">CUSCO</a>
					</li><li class="dropdown">
				<a class="dropdown-toggle" data-toggle="dropdown" aria-expanded="false">More <span class="fa fa-angle-down" aria-hidden="true"></span></a>
				<ul class="dropdown-menu"><li>
						<a href="/nacional/137-amazonas">AMAZONAS</a>
					</li><li>
						<a href="/nacional/138-ancash">ANCASH</a>
					</li><li>
						<a href="/nacional/139-arequipa">AREQUIPA</a>
					</li><li>
						<a href="/nacional/140-ayacucho">AYACUCHO</a>
					</li><li>
						<a href="/nacional/141-cajamarca">CAJAMARCA</a>
					</li><li>
						<a href="/nacional/142-callao">CALLAO</a>
					</li><li>
						<a href="/nacional/143-huancavelica">HUANCAVELICA</a>
					</li><li>
						<a href="/nacional/144-huanuco">HUANUCO</a>
					</li><li>
						<a href="/nacional/145-ica">ICA</a>
					</li><li>
						<a href="/nacional/146-junin">JUNIN</a>
					</li><li>
						<a href="/nacional/147-la-libertad">LA LIBERTAD</a>
					</li><li>
						<a href="/nacional/148-lambayeque">LAMBAYEQUE</a>
					</li><li>
						<a href="/nacional/149-lima">LIMA</a>
					</li><li>
						<a href="/nacional/150-loreto">LORETO</a>
					</li><li>
						<a href="/nacional/151-madre-de-dios">MADRE DE DIOS</a>
					</li><li>
						<a href="/nacional/152-moquegua">MOQUEGUA</a>
					</li><li>
						<a href="/nacional/153-pasco">PASCO</a>
					</li><li>
						<a href="/nacional/154-piura">PIURA</a>
					</li><li>
						<a href="/nacional/156-san-martin">SAN MARTÍN</a>
					</li><li>
						<a href="/nacional/157-tacna">TACNA</a>
					</li><li>
						<a href="/nacional/158-tumbes">TUMBES</a>
					</li><li>
						<a href="/nacional/159-ucayali">UCAYALI</a>
					</li><li>
						<a href="/nacional/161-educacion">EDUCACIÓN</a>
					</li><li>
						<a href="/nacional/178-sunat">SUNAT</a>
					</li><li>
						<a href="/nacional/210-elecciones">ELECCIONES</a>
					</li><li>
						<a href="/nacional/211-jne">JNE</a>
					</li><li>
						<a href="/actualidad/118-ciencia">CIENCIA</a>
					</li><li>
						<a href="/actualidad/119-tecnologia">TECNOLOGÍA</a>
					</li><li>
						<a href="/actualidad/120-cultura">CULTURA</a>
					</li><li>
						<a href="/actualidad/122-medio-ambiente">MEDIO AMBIENTE</a>
					</li><li>
						<a href="/actualidad/123-redes-sociales">REDES SOCIALES</a>
					</li><li>
						<a href="/actualidad/127-contenido-patrocinado">CONTENIDO PATROCINADO</a>
					</li><li>
						<a href="/actualidad/135-religion">RELIGIÓN</a>
					</li><li>
						<a href="/actualidad/213-rumbo-al-vicentenario">Rumbo al bicentenario</a>
					</li><li>
						<a href="/puno">PUNO</a>
					</li><li>
						<a href="/regional/104-azangaro">AZÁNGARO</a>
					</li><li>
						<a href="/regional/105-carabaya">CARABAYA</a>
					</li><li>
						<a href="/regional/106-chucuito">CHUCUITO</a>
					</li><li>
						<a href="/regional/107-ilave">ILAVE</a>
					</li><li>
						<a href="/regional/108-huancane">HUANCANÉ</a>
					</li><li>
						<a href="/regional/109-lampa">LAMPA</a>
					</li><li>
						<a href="/regional/110-melgar">MELGAR</a>
					</li><li>
						<a href="/regional/111-moho">MOHO</a>
					</li><li>
						<a href="/regional/112-s-a-de-putina">S.A. de PUTINA</a>
					</li><li>
						<a href="/regional/113-juliaca">JULIACA</a>
					</li><li>
						<a href="/regional/114-sandia">SANDIA</a>
					</li><li>
						<a href="/regional/115-yunguyo">YUNGUYO</a>
					</li><li>
						<a href="/regional/116-educacion-regional">EDUCACIÓN REGIONAL</a>
					</li><li>
						<a href="/regional/117-policiales">POLICIALES</a>
					</li><li>
						<a href="/regional/121-salud-regional">SALUD | REGIONAL</a>
					</li><li>
						<a href="/puno/126-acora">Acora</a>
					</li><li>
						<a href="/regional/128-agro">AGRO</a>
					</li><li>
						<a href="/regional/129-san-roman">SAN ROMÁN</a>
					</li><li>
						<a href="/regional/131-coreju">COREJU</a>
					</li><li>
						<a href="/regional/134-cuenca-coata">CUENCA COATA</a>
					</li><li>
						<a href="/regional/160-concejo-regional">CONSEJO REGIONAL</a>
					</li><li>
						<a href="/regional/162-gobierno-regional">GOBIERNO REGIONAL</a>
					</li><li>
						<a href="/regional/163-el-collao">EL COLLAO</a>
					</li><li>
						<a href="/puno/164-plateria">PLATERÍA</a>
					</li><li>
						<a href="/regional/175-mineria-regional">MINERÍA REGIONAL</a>
					</li><li>
						<a href="/regional/176-ptars">PTARs</a>
					</li><li>
						<a href="/regional/180-diresa">DIRESA</a>
					</li><li>
						<a href="/regional/193-devida">DEVIDA</a>
					</li><li>
						<a href="/regional/194-cepre-una">CEPRE UNA</a>
					</li><li>
						<a href="/regional/195-una-puno">UNA PUNO</a>
					</li><li>
						<a href="/regional/197-centros-poblados">CENTROS POBLADOS</a>
					</li><li>
						<a href="/regional/198-politica-regional">POLÍTICA REGIONAL</a>
					</li><li>
						<a href="/regional/199-reniec">RENIEC</a>
					</li><li>
						<a href="/regional/200-fop">FOP</a>
					</li><li>
						<a href="/regional/201-elecciones-complementarias">ELECCIONES COMPLEMENTARIAS</a>
					</li><li>
						<a href="/regional/202-niunamenos">#NiUnaMenos</a>
					</li><li>
						<a href="/regional/203-unaj">UNAJ</a>
					</li><li>
						<a href="/regional/204-aymarazo">AYMARAZO</a>
					</li><li>
						<a href="/regional/205-onpe-puno">ONPE PUNO</a>
					</li><li>
						<a href="/regional/206-cuenca-llallimayo">CUENCA LLALLIMAYO</a>
					</li><li>
						<a href="/regional/207-senamhi">SENAMHI</a>
					</li><li>
						<a href="/regional/208-osiptel">OSIPTEL</a>
					</li><li>
						<a href="/regional/212-fiscalia">FISCALÍA</a>
					</li><li>
						<a href="/regional/214-jee">JEE</a>
					</li><li>
						<a href="/regional/215-democracia-total-2020">Democracia total 2020</a>
					</li><li>
						<a href="/regional/216-candelaria-2020">Candelaria 2020</a>
					</li><li>
						<a href="/regional/218-yomequedoencasa">#YoMeQuedoEnCasa</a>
					</li><li>
						<a href="/regional/221-uancv">UANCV</a>
					</li></ul>
				</li></ul></div>
					
			
			<div class="news-medium col-md-4 clearfix clear link-default">
				
<div class="pull- item-image" itemprop="image">

  <a href="/actualidad/4586-gasolinazo-las-claves-del-caso-por-el-que-edwin-donayre-fue-condenado" itemprop="url">
   <img src="/images/logo/pachamamaradio.jpg" alt="" itemprop="thumbnailUrl" class=" lazyload" data-src="https://elcomercio.pe/resizer/sJWCCCsfeFCREKEELtnHTFe0758=/940x569/smart/arc-anglerfish-arc2-prod-elcomercio.s3.amazonaws.com/public/WZHCK5RVABH4ZPNAM5F63NEWA4.jpg">
  </a>
</div>
				<div class="article-content">
					<aside class="article-aside aside-before-title">
						<dl class="article-info muted">
							
															<dd class="mod-articles-category-category">
									<a href="/actualidad">ACTUALIDAD</a>								</dd>
							
															<dd class="mod-articles-category-date">
									31 Oct, 2019								</dd>
							
													</dl>
					</aside>
											<h4 class="mod-articles-category-title "><a href="/actualidad/4586-gasolinazo-las-claves-del-caso-por-el-que-edwin-donayre-fue-condenado">Gasolinazo: las claves del caso por el que Edwin Donayre fue condenado</a></h4>
					
					
					
									</div>
			</div>
		
			
			<div class="news-medium col-md-4 clearfix  link-default">
				
<div class="pull- item-image" itemprop="image">

  <a href="/regional/4809-pension-para-cesantes-y-jubilados-del-sector-administrativos-del-sector-educacion-es-pauperrima" itemprop="url">
   <img src="/images/logo/pachamamaradio.jpg" alt="" itemprop="thumbnailUrl" class=" lazyload" data-src="https://imag.pachamamaradio.org/images/2019/11/11/DDEMo.jpg">
  </a>
</div>
				<div class="article-content">
					<aside class="article-aside aside-before-title">
						<dl class="article-info muted">
							
															<dd class="mod-articles-category-category">
									<a href="/regional">REGIONAL</a>								</dd>
							
															<dd class="mod-articles-category-date">
									11 Nov, 2019								</dd>
							
													</dl>
					</aside>
											<h4 class="mod-articles-category-title "><a href="/regional/4809-pension-para-cesantes-y-jubilados-del-sector-administrativos-del-sector-educacion-es-pauperrima">Pensión para cesantes y jubilados del sector administrativos del sector educación es paupérrima</a></h4>
					
					
					
									</div>
			</div>
		
			
			<div class="news-medium col-md-4 clearfix  link-default">
				
<div class="pull- item-image" itemprop="image">

  <a href="/regional/109-lampa/6778-lampa-rio-mitara-se-desborda-en-el-distrito-de-palca" itemprop="url">
   <img src="/images/logo/pachamamaradio.jpg" alt="" itemprop="thumbnailUrl" class=" lazyload" data-src="https://imag.pachamamaradio.org/images/2020/02/05/DsjiE.jpg">
  </a>
</div>
				<div class="article-content">
					<aside class="article-aside aside-before-title">
						<dl class="article-info muted">
							
															<dd class="mod-articles-category-category">
									<a href="/regional/109-lampa">LAMPA</a>								</dd>
							
															<dd class="mod-articles-category-date">
									4 Feb, 2020								</dd>
							
													</dl>
					</aside>
											<h4 class="mod-articles-category-title "><a href="/regional/109-lampa/6778-lampa-rio-mitara-se-desborda-en-el-distrito-de-palca">Lampa: Río Mitara se desborda en el distrito de Palca</a></h4>
					
					
					
									</div>
			</div>
		
			
			<div class="news-medium col-md-4 clearfix clear link-default">
				
<div class="pull- item-image" itemprop="image">

  <a href="/puno/9091-padres-de-familia-disconformes-por-el-exceso-de-tareas-en-la-gran-unidad-y-glorioso-san-carlos-de-puno" itemprop="url">
   <img src="/images/logo/pachamamaradio.jpg" alt="" itemprop="thumbnailUrl" class=" lazyload" data-src="https://imag.pachamamaradio.org/images/2019/08/29/ZjzH.jpg">
  </a>
</div>
				<div class="article-content">
					<aside class="article-aside aside-before-title">
						<dl class="article-info muted">
							
															<dd class="mod-articles-category-category">
									<a href="/puno">PUNO</a>								</dd>
							
															<dd class="mod-articles-category-date">
									8 May, 2020								</dd>
							
													</dl>
					</aside>
											<h4 class="mod-articles-category-title "><a href="/puno/9091-padres-de-familia-disconformes-por-el-exceso-de-tareas-en-la-gran-unidad-y-glorioso-san-carlos-de-puno">Padres de familia disconformes por el exceso de tareas en la Gran Unidad y Glorioso San Carlos de Puno </a></h4>
					
					
					
									</div>
			</div>
		
			
			<div class="news-medium col-md-4 clearfix  link-default">
				
<div class="pull- item-image" itemprop="image">

  <a href="/regional/195-una-puno/2476-implican-a-autoridades-de-una-con-los-profes-del-altiplano" itemprop="url">
   <img src="/images/logo/pachamamaradio.jpg" alt="" itemprop="thumbnailUrl" class=" lazyload" data-src="https://larepublica.pe/resizer/T9t4GD0wX5MEfFqMZ1kEJSBQ-a8=/646x380/smart/arc-anglerfish-arc2-prod-gruporepublica.s3.amazonaws.com/public/B2MGNESJVVHBRCEEQ2SI7JZZGA.jpg">
  </a>
</div>
				<div class="article-content">
					<aside class="article-aside aside-before-title">
						<dl class="article-info muted">
							
															<dd class="mod-articles-category-category">
									<a href="/regional/195-una-puno">UNA PUNO</a>								</dd>
							
															<dd class="mod-articles-category-date">
									11 Ago, 2019								</dd>
							
													</dl>
					</aside>
											<h4 class="mod-articles-category-title "><a href="/regional/195-una-puno/2476-implican-a-autoridades-de-una-con-los-profes-del-altiplano">Implican a autoridades de UNA con Los Profes del Altiplano</a></h4>
					
					
					
									</div>
			</div>
		
			
			<div class="news-medium col-md-4 clearfix  link-default">
				
<div class="pull- item-image" itemprop="image">

  <a href="/puno/10161-puno-en-tres-semanas-se-suscribiria-contrato-para-ejecucion-del-hospital-mnb" itemprop="url">
   <img src="/images/logo/pachamamaradio.jpg" alt="" itemprop="thumbnailUrl" class=" lazyload" data-src="https://imag.pachamamaradio.org/images/2020/06/10/F31W1.jpg">
  </a>
</div>
				<div class="article-content">
					<aside class="article-aside aside-before-title">
						<dl class="article-info muted">
							
															<dd class="mod-articles-category-category">
									<a href="/puno">PUNO</a>								</dd>
							
															<dd class="mod-articles-category-date">
									23 Jun, 2020								</dd>
							
													</dl>
					</aside>
											<h4 class="mod-articles-category-title "><a href="/puno/10161-puno-en-tres-semanas-se-suscribiria-contrato-para-ejecucion-del-hospital-mnb">Puno: En tres semanas se suscribiría contrato para ejecución del Hospital MNB </a></h4>
					
					
					
									</div>
			</div>
			</div>
		</div>
			<div class="moduletable">
							<h3>Recomendados</h3>
						<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js" defer></script>
<ins class="adsbygoogle" style="display:block" data-ad-format="autorelaxed" data-ad-client="ca-pub-8070284122366133" data-ad-slot="5783140418"></ins>
		</div>
					</aside> 

	
		</div>


		</div>
		<!-- //MAIN CONTENT -->

		<!-- SIDEBAR RIGHT -->
		<div class="t3-sidebar t3-sidebar-right col col-xs-12 col-sm-4 ">
			<div class="t3-module module mod-nopadding mod-noborder fixed-ads " id="Mod167"><div class="module-inner"><div class="module-ct no-title"><div style="padding: 0 10% 0 10%;"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js" defer></script>
<!-- Vertical 20 -->
<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-8070284122366133" data-ad-slot="5974712106" data-ad-format="auto" data-full-width-responsive="true"></ins>
</div></div></div></div>
		</div>
		<!-- //SIDEBAR RIGHT -->

	</div>
</div> 



    
	<!-- NAV HELPER -->
	<nav class="wrap t3-navhelper ">
		<div class="container">
			<div class="latest-grid  row">
	<div class="col-sm-3">
		
<div class="pull- item-image" itemprop="image">

  <a href="/puno/11008-continuan-realizando-el-recojo-de-los-residuos-reciclables-en-la-ciudad-de-puno" itemprop="url">
   <img src="/images/logo/pachamamaradio.jpg" alt="" itemprop="thumbnailUrl" class=" lazyload" data-src="https://imag.pachamamaradio.org/images/2020/07/24/FI1hc.jpg">
  </a>
</div>

		<span class="created-date">24 Julio 2020</span>

		<a class="item-title" href="/puno/11008-continuan-realizando-el-recojo-de-los-residuos-reciclables-en-la-ciudad-de-puno" itemprop="url">
			<span itemprop="name">
				Continúan realizando el recojo de los residuos reciclables en la ciudad de Puno			</span>
		</a>
	</div>
	<div class="col-sm-3">
		
<div class="pull- item-image" itemprop="image">

  <a href="/regional/11007-el-ejecutivo-no-podra-atender-las-zonas-rurales-de-la-region-puno" itemprop="url">
   <img src="/images/logo/pachamamaradio.jpg" alt="" itemprop="thumbnailUrl" class=" lazyload" data-src="https://imag.pachamamaradio.org/images/2020/07/09/FTSF5.jpg">
  </a>
</div>

		<span class="created-date">24 Julio 2020</span>

		<a class="item-title" href="/regional/11007-el-ejecutivo-no-podra-atender-las-zonas-rurales-de-la-region-puno" itemprop="url">
			<span itemprop="name">
				El ejecutivo no podrá atender las zonas rurales de la región Puno			</span>
		</a>
	</div>
	<div class="col-sm-3">
		
<div class="pull- item-image" itemprop="image">

  <a href="/regional/129-san-roman/11006-trabajadores-del-andamio-de-juliaca-piden-reinicio-de-la-obras" itemprop="url">
   <img src="/images/logo/pachamamaradio.jpg" alt="" itemprop="thumbnailUrl" class=" lazyload" data-src="https://imag.pachamamaradio.org/images/2020/07/24/FILxk.jpg">
  </a>
</div>

		<span class="created-date">24 Julio 2020</span>

		<a class="item-title" href="/regional/129-san-roman/11006-trabajadores-del-andamio-de-juliaca-piden-reinicio-de-la-obras" itemprop="url">
			<span itemprop="name">
				Trabajadores del andamio de Juliaca piden reinicio de la obras			</span>
		</a>
	</div>
	<div class="col-sm-3">
		
<div class="pull- item-image" itemprop="image">

  <a href="/regional/163-el-collao/11005-teniente-del-ejercito-es-detenido-por-presunta-violacion-sexual-en-ilave" itemprop="url">
   <img src="/images/logo/pachamamaradio.jpg" alt="" itemprop="thumbnailUrl" class=" lazyload" data-src="https://imag.pachamamaradio.org/images/2020/03/09/Do5N8.jpg">
  </a>
</div>

		<span class="created-date">24 Julio 2020</span>

		<a class="item-title" href="/regional/163-el-collao/11005-teniente-del-ejercito-es-detenido-por-presunta-violacion-sexual-en-ilave" itemprop="url">
			<span itemprop="name">
				Teniente del ejército es detenido por presunta violación sexual en Ilave			</span>
		</a>
	</div>
</div>

		</div>
	</nav>
	<!-- //NAV HELPER -->


    
<!-- BACK TOP TOP BUTTON -->
<div id="back-to-top" data-spy="affix" data-offset-top="200" class="back-to-top hidden-xs hidden-sm affix-top">
  <button class="btn btn-primary" title="Back to Top"><span class="fa fa-long-arrow-up" aria-hidden="true"><span class="empty">empty</span></span></button>
</div>


<noscript>
  YOU MUST ENABLED JS</noscript>
<!-- BACK TO TOP BUTTON -->

<!-- FOOTER -->
<footer id="t3-footer" class="wrap t3-footer">

			<!-- FOOT NAVIGATION -->
		<div class="container">
			<div class="footer-spotlight">
					<!-- SPOTLIGHT -->
	<div class="t3-spotlight t3-footnav  row">
					<div class="col  col-lg-12 col-md-12 col-sm-12 col-xs-12">
								<div class="t3-module module vertical-footer " id="Mod134"><div class="module-inner"><div class="module-ct no-title"><ul class="nav nav-pills nav-stacked menu">
<li class="item-101 current active"><a href="/politica" class="">Política</a></li><li class="item-109"><a href="/regional" class="">Regional</a></li><li class="item-110"><a href="/nacional" class="">Nacional</a></li><li class="item-111"><a href="/economia" class="">Economía</a></li><li class="item-112"><a href="/internacional" class="">Internacional</a></li><li class="item-113"><a href="/deportes" class="">Deportes</a></li><li class="item-183"><a href="/actualidad" class="">Actualidad</a></li></ul>
</div></div></div><div class="t3-module module " id="Mod174"><div class="module-inner"><div class="module-ct no-title"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js" defer></script>
<!-- Horizontal 20 -->
<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-8070284122366133" data-ad-slot="2821935158" data-ad-format="auto" data-full-width-responsive="true"></ins>
</div></div></div>
							</div>
					<div class="col  col-lg-2 col-md-2 col-sm-3 col-xs-12">
								 
							</div>
					<div class="col  col-lg-2 col-md-2 col-sm-3 col-xs-6">
								 
							</div>
					<div class="col  col-lg-2 col-md-2 col-sm-3 col-xs-6">
								 
							</div>
					<div class="col  col-lg-3 col-md-2 col-sm-3 col-xs-6">
								<div class="t3-module module " id="Mod137"><div class="module-inner"><div class="module-ct no-title"><ul class="nav nav-pills nav-stacked menu">
<li class="item-311"><a href="/especiales" class="">Especiales</a></li></ul>
</div></div></div>
							</div>
					<div class="col  col-lg-3 col-md-4 col-sm-12 col-xs-12">
								 
							</div>
			</div>
<!-- SPOTLIGHT -->
			</div>
		</div>
		<!-- //FOOT NAVIGATION -->
	
	<section class="t3-copyright-wrap">
		<div class="container">
			<div class="t3-copyright">
				<div class="row">
					<div class="col-md-12 copyright ">
						<div class="module">
	<small>Copyright © 2020 Pachamama Radio. Todos los derechos reservados. Desarrollado por: <a href="http://www.puedesperu.org.pe" title="" rel="nofollow">PP</a>.</small>
	<small></small>
</div>
					</div>
					
				</div>
			</div>
		</div>
	</section>

</footer>
<!-- //FOOTER -->
  </div>
</div>

<script>document.addEventListener("DOMContentLoaded", function(event) {

		    (function(d, s, id) {
			  var js, fjs = d.getElementsByTagName(s)[0];
			  if (d.getElementById(id)) return;
			  js = d.createElement(s); js.id = id;
			  js.src = '//connect.facebook.net/en_GB/sdk.js#xfbml=1&version=v2.7&appId=376692453284432';
			  fjs.parentNode.insertBefore(js, fjs);
			}(document, 'script', 'facebook-jssdk'));
		    
		jQuery(window).on('load',  function() {
				new JCaption('img.caption');
			});jQuery(function($){ initTooltips(); $("body").on("subform-row-add", initTooltips); function initTooltips (event, container) { container = container || document;$(container).find(".hasTooltip").tooltip({"html": true,"container": "body"});} });
	
		//<![CDATA[
		if (navigator.userAgent.match(/IEMobile\/10\.0/)) {
			var msViewportStyle = document.createElement("style");
			msViewportStyle.appendChild(
				document.createTextNode("@-ms-viewport{width:auto!important}")
			);
			document.getElementsByTagName("head")[0].appendChild(msViewportStyle);
		}
		//]]>
	
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-164359493-1');
(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-TS6PZNT');
     (adsbygoogle = window.adsbygoogle || []).push({});

	(function ($){
		var maps = [];
		$(maps).each (function (){
			$('li[data-id="' + this['id'] + '"]').addClass (this['class']);
		});
	})(jQuery);

     (adsbygoogle = window.adsbygoogle || []).push({});

     (adsbygoogle = window.adsbygoogle || []).push({});

     (adsbygoogle = window.adsbygoogle || []).push({});

     (adsbygoogle = window.adsbygoogle || []).push({});

     (adsbygoogle = window.adsbygoogle || []).push({});

(function($) {
  // Back to top
  $('#back-to-top').on('click', function(){
    $("html, body").animate({scrollTop: 0}, 500);
    return false;
  });
})(jQuery);

     (adsbygoogle = window.adsbygoogle || []).push({});
});</script></body>

</html>
