
<!DOCTYPE html>
<html lang="es-es" dir="ltr"
  class='com_content view-article itemid-109 j39 mm-hover'>

<head prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb# website: http://ogp.me/ns/website#">
  <base href="https://www.pachamamaradio.org/regional/113-juliaca/5887-confeso-responsable-de-feminicidio-es-enviado-a-la-carcel" />
	<meta http-equiv="content-type" content="text/html; charset=utf-8" />
	<meta name="author" content="Pachamama Radio" />
	<meta name="description" content="Noticias de la Región Puno" />
	<meta name="generator" content="Joomla! - Open Source Content Management" />
	<title>Confeso responsable de feminicidio es enviado a la cárcel - Pachamama Radio</title>
	<meta property="og:type" content="website" />
	<meta property="og:title" content="Confeso responsable de feminicidio es enviado a la cárcel - Pachamama Radio" />
	<meta property="og:url" content="https://www.pachamamaradio.org/regional/113-juliaca/5887-confeso-responsable-de-feminicidio-es-enviado-a-la-carcel" />
	<meta property="og:site_name" content="Pachamama Radio | la voz del sur andino" />
	<meta property="og:description" content="Noticias de la Región Puno" />
	<meta property="fb:app_id" content="1722050394690061" />
	<link href="/templates/ja_focus/favicon.ico" rel="shortcut icon" type="image/vnd.microsoft.icon" />
	<link href="/t3-assets/css/css-c4b52-57770.css" rel="stylesheet" type="text/css" media="all" />
	<link href="/t3-assets/css/css-00698-61954.css" rel="stylesheet" type="text/css" media="all" />
	<link href="//fonts.googleapis.com/css?family=Heebo:400,500,700,900|Noticia+Text" rel="stylesheet" type="text/css" />
	<link href="/t3-assets/css/css-7517f-41622.css" rel="stylesheet" type="text/css" media="all" />
	<script src="/t3-assets/js/js-e81c4-57770.js" type="text/javascript"></script>
	<script type="text/javascript">
jQuery(window).on('load',  function() {
				new JCaption('img.caption');
			});jQuery(function($){ initTooltips(); $("body").on("subform-row-add", initTooltips); function initTooltips (event, container) { container = container || document;$(container).find(".hasTooltip").tooltip({"html": true,"container": "body"});} });
	</script>
	<meta name="twitter:card" content="summary" />
	<meta name="twitter:site" content="@pachamamaradio" />
	<meta name="twitter:creator" content="@pachamamaradio" />
	<meta name="twitter:title" content="Confeso responsable de feminicidio es enviado a la cárcel" />
	<meta name="twitter:description" content="" />
	<meta name="twitter:image" content="https://www.pachamamaradio.org/https://imag.pachamamaradio.org/images/2020/01/06/DNqWv.jpg" />

  
<!-- META FOR IOS & HANDHELD -->
	<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=no"/>
	<style type="text/stylesheet">
		@-webkit-viewport   { width: device-width; }
		@-moz-viewport      { width: device-width; }
		@-ms-viewport       { width: device-width; }
		@-o-viewport        { width: device-width; }
		@viewport           { width: device-width; }
	</style>
	<script type="text/javascript">
		//<![CDATA[
		if (navigator.userAgent.match(/IEMobile\/10\.0/)) {
			var msViewportStyle = document.createElement("style");
			msViewportStyle.appendChild(
				document.createTextNode("@-ms-viewport{width:auto!important}")
			);
			document.getElementsByTagName("head")[0].appendChild(msViewportStyle);
		}
		//]]>
	</script>
<meta name="HandheldFriendly" content="true"/>
<meta name="apple-mobile-web-app-capable" content="YES"/>
<!-- //META FOR IOS & HANDHELD -->




<!-- Le HTML5 shim and media query for IE8 support -->
<!--[if lt IE 9]>
<script src="//cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.min.js"></script>
<script type="text/javascript" src="/plugins/system/t3/base-bs3/js/respond.min.js"></script>
<![endif]-->

<!-- You can add Google Analytics here or use T3 Injection feature -->

  </head>

<body>
<script type='text/javascript'>
var e_mailit_config = {"display_counter":false,"after_share_dialog":false,"mobile_bar":true,"hover_pinit":false,"popup":true,"display_ads":false,"open_on":"onclick","emailit_branding":false,"notrack":false,"TwitterID":"PachamamaRadio","FB_appId":"1722050394690061","global_back_color":"#365899","mobile_back_color":"","thanks_message":"Grazie per la condivisione!","follow_services":{},"mobile_position":"bottom","mobileServices":"Facebook,Twitter,LinkedIn,Messenger,Pinterest,Send_via_Email,SMS,WhatsApp,Viber,WeChat,Skype,Kik,QQ,Line,Kakao,Telegram","headline":{"content":"Compartir:","font-family":"Arial,Arial,Helvetica,sans-serif","font-size":"0px","color":"#000000"}};
(function() {var b=document.createElement('script');b.type='text/javascript';b.async=true;b.src='//e-mailit.com/widget/menu3x/js/button.js';var c=document.getElementsByTagName('head')[0];c.appendChild(b) })()
</script>

<div class="t3-wrapper"> <!-- Need this wrapper for off-canvas menu. Remove if you don't use of-canvas -->
  <div class="container-hd">
    
	<!-- TOP BANNER -->
	<div class="ja-banner banner-top text-center ">
		<div class="container">
			<center><div class=" alert alert-info alert-dismissable">
  <button type="button" class="close" data-dismiss="alert">Cerrar</button>
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Horizontal -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-8070284122366133"
     data-ad-slot="5493378992"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div></center>	


		</div>
	</div>
	<!-- TOP BANNER -->

	<div class="ja-topbar clearfix">
		<div class="container">
			<div class="row">
			<!-- TOPBAR -->
				
								<div class="col-xs-5 col-sm-8 topbar-left pull-left ">
					<!-- Brand and toggle get grouped for better mobile display -->
					<div class="navbar-toggle-wrap clearfix pull-left">
																				<a type="button" href="#" class="navbar-toggle" data-toggle="collapse" data-target=".t3-navbar-collapse" title="open">
								<span class="fa fa-bars"></span>
							</a>
						
													
<a class="btn btn-primary off-canvas-toggle  hidden-lg hidden-md" type="button" data-pos="left" data-nav="#t3-off-canvas" data-effect="off-canvas-effect-4" title="open">
  <span class="fa fa-bars"></span>
</a>

<!-- OFF-CANVAS SIDEBAR -->
<div id="t3-off-canvas" class="t3-off-canvas  hidden-lg hidden-md" style="left: 0;right: auto">

  <div class="t3-off-canvas-header">
    <h2 class="t3-off-canvas-header-title">Sidebar</h2>
    <a type="button" class="close" data-dismiss="modal" aria-hidden="true" title="close">&times;</a>
  </div>

  <div class="t3-off-canvas-body">
    <div class="t3-module module hidden-xs " id="Mod142"><div class="module-inner"><h3 class="module-title "><span>Top Menu</span></h3><div class="module-ct "><ul class="nav nav-pills nav-stacked menu hidden-xs">
<li class="item-103 default"><a href="http://www.pachamamaradio.org/" class="">Portada</a></li><li class="item-104 divider"><span class="separator ">Nosotros</span>
</li><li class="item-105"><a href="/nuestra-programacion" class="">Nuestra Programación</a></li><li class="item-107"><a href="/videos" class="">Videos</a></li><li class="item-178"><a href="/gallery" class="">Galerías</a></li></ul>
</div></div></div><div class="t3-module module " id="Mod139"><div class="module-inner"><h3 class="module-title "><span>Main Menu</span></h3><div class="module-ct "><ul class="nav nav-pills nav-stacked menu">
<li class="item-101"><a href="/politica" class="">Política</a></li><li class="item-109 current active"><a href="/regional" class="">Regional</a></li><li class="item-110"><a href="/nacional" class="">Nacional</a></li><li class="item-111"><a href="/economia" class="">Economía</a></li><li class="item-112"><a href="/internacional" class="">Internacional</a></li><li class="item-113"><a href="/deportes" class="">Deportes</a></li><li class="item-183"><a href="/actualidad" class="">Actualidad</a></li></ul>
</div></div></div>
  </div>

</div>
<!-- //OFF-CANVAS SIDEBAR -->

											</div>

										<div class="hidden-xs hidden-sm clearfix">
						<ul class="nav nav-pills nav-stacked menu hidden-xs">
<li class="item-103 default"><a href="http://www.pachamamaradio.org/" class="">Portada</a></li><li class="item-104 divider"><span class="separator ">Nosotros</span>
</li><li class="item-105"><a href="/nuestra-programacion" class="">Nuestra Programación</a></li><li class="item-107"><a href="/videos" class="">Videos</a></li><li class="item-178"><a href="/gallery" class="">Galerías</a></li></ul>

					</div>
									</div>
				
								<div class="col-xs-7 col-sm-3 topbar-right pull-right">
					
										<div class="head-search ">
						<button class="btn btn-search" name="subject" type="button" aria-label="Search"><span class="fa fa-search"></span></button>
						<div class="search">
	<form action="/regional" method="post" class="form-inline form-search">
		<label for="mod-search-searchword90" class="element-invisible">Buscar...</label> <input name="searchword" id="mod-search-searchword" maxlength="200"  class="form-control search-query" type="search" placeholder="Buscar..." aria-label="serch" />		<input type="hidden" name="task" value="search" />
		<input type="hidden" name="option" value="com_search" />
		<input type="hidden" name="Itemid" value="109" />
	</form>
</div>

					</div>
					
										<div class="head-social ">
						<button class="btn btn-social" name="subject" type="button" aria-label="Share"><span class="fa fa-share-alt"></span></button>
						

<div class="custom"  >
	<ul class="social-list">
	<li>
		<a class="btn facebook" href="https://www.facebook.com/radiopachamama" title="Facebook"><span class="empty">empty</span></a></li>
	<li>
		<a class="btn twitter" href="https://twitter.com/PachamamaRadio" title="Twitter"><span class="empty">empty</span></a></li>
	<li>	<a class="btn youtube" href="https://www.youtube.com/channel/UC5SIrMzedJplepf738KcEzA" title="Youtube"><span class="empty">empty</span></a></li></li>
</ul>
</div>

					</div>
									</div>
							</div>
		</div>
	</div>
<!-- TOPBAR -->

<!-- HEADER -->
<header id="t3-header" class="container t3-header">
	<div class="row">

		<!-- LOGO -->
		<div class="col-xs-12 col-sm-6 col-lg-4 logo">
			<div class="logo-image">
				<a href="https://www.pachamamaradio.org/" title="Pachamama Radio">
											<img class="logo-img" src="/images/logo/log-ideal-pacha.png" alt="Pachamama Radio" />
															<span>Pachamama Radio</span>
				</a>
							</div>
		</div>
		<!-- //LOGO -->

		<div class="col-xs-12 col-sm-6 col-lg-8">
							<!-- SPOTLIGHT 1 -->
				<div class="t3-sl t3-sl-1">
						<!-- SPOTLIGHT -->
	<div class="t3-spotlight t3-spotlight-1  row">
					<div class="col  col-lg-6 col-md-6  col-sm-6 hidden-sm   col-xs-6 hidden-xs ">
								<div class="t3-module module  mod-noborder " id="Mod148"><div class="module-inner"><div class="module-ct no-title"><table border="0px" cellpadding="0px" cellspacing="0px" style="width: 100%">
	<tbody>
		<tr>
			<td style="width: 55%;">
                                CONTÁCTENOS:<br>
				Cabina : 051352200<br>
				Secretaria : 051366222<br>
				Marketing : 951300575</td>
			<td style="width: 45%;">
				<center>
					<div style="position: relative;
    top: 25px;">
						<img height="32" onclick="javascript: window.open ('https://www.pachamamaradio.org/radio','popup','width=320,height=360,scrollbars=NO'); return false;" src="https://i.ibb.co/255Zyk7/ico-radio.gif" width="78" /></div>
				</center>
			</td>
		</tr>
	</tbody>
</table>
</div></div></div>
							</div>
					<div class="col  col-lg-6 col-md-6 col-sm-12  col-xs-12 hidden-xs ">
								<div class="t3-module modulehidden-xs " id="Mod181"><div class="module-inner"><div class="module-ct no-title"><a href="https://www.facebook.com/radiopachamama/videos" target="_blank"><img alt="" src="/images/banners/congreso.gif" style="width: 360px; height: 120px;" /></a>
</div></div></div>
							</div>
			</div>
<!-- SPOTLIGHT -->
				</div>
				<!-- //SPOTLIGHT 1 -->
					</div>

	</div>
</header>
<!-- //HEADER -->


    
<!-- MAIN NAVIGATION -->
<div class="container">
	<nav id="t3-mainnav" class="navbar navbar-default t3-mainnav">

					<div class="t3-navbar-collapse navbar-collapse collapse"></div>
		
		<div class="t3-navbar navbar-collapse collapse">
			<div  class="t3-megamenu animate fading"  data-duration="400" data-responsive="true">
<ul itemscope itemtype="http://www.schema.org/SiteNavigationElement" class="nav navbar-nav level0">
<li itemprop='name' class="mega-align-justify" data-id="101" data-level="1" data-alignsub="justify">
<a itemprop='url' class=""  href="/politica"   data-target="#">Política </a>

</li>
<li itemprop='name' class="current active mega-align-justify" data-id="109" data-level="1" data-alignsub="justify">
<a itemprop='url' class=""  href="/regional"   data-target="#">Regional </a>

</li>
<li itemprop='name' class="mega-align-justify" data-id="110" data-level="1" data-alignsub="justify">
<a itemprop='url' class=""  href="/nacional"   data-target="#">Nacional </a>

</li>
<li itemprop='name' class="mega-align-justify" data-id="111" data-level="1" data-alignsub="justify">
<a itemprop='url' class=""  href="/economia"   data-target="#">Economía </a>

</li>
<li itemprop='name' class="mega-align-justify" data-id="112" data-level="1" data-alignsub="justify">
<a itemprop='url' class=""  href="/internacional"   data-target="#">Internacional </a>

</li>
<li itemprop='name' class="mega-align-justify" data-id="113" data-level="1" data-alignsub="justify">
<a itemprop='url' class=""  href="/deportes"   data-target="#">Deportes </a>

</li>
<li itemprop='name'  data-id="183" data-level="1">
<a itemprop='url' class=""  href="/actualidad"   data-target="#">Actualidad </a>

</li>
</ul>
</div>

		</div>
	</nav>
	<!-- //MAIN NAVIGATION -->
</div>


<script>
	(function ($){
		var maps = [];
		$(maps).each (function (){
			$('li[data-id="' + this['id'] + '"]').addClass (this['class']);
		});
	})(jQuery);
</script>
<noscript>
  YOU MUST ENABLED JS</noscript>

    


    


    


    
<div id="t3-mainbody" class="container t3-mainbody one-sidebar-right">
	<div class="row equal-height">

		<!-- MAIN CONTENT -->
		<div id="t3-content" class="t3-content col col-xs-12 col-sm-8">
			
			
<div class="item-page">

	
	<!-- Article -->
	<article class="default" itemscope itemtype="http://schema.org/Article">
	  <meta itemscope itemprop="mainEntityOfPage"  itemType="https://schema.org/WebPage" itemid="https://google.com/article"/>
		<meta itemprop="inLanguage" content="es-ES" />
		<meta itemprop="description" content="
	El #SegundoJuzgadoDeInvestigaci&oacute;n Preparatoria de #Juliaca le impuso nueve meses de prisi&oacute;n preventiva
" />
		<meta itemprop="author" content="Pachamama Radio"/>
		<meta itemprop="datePublished" content="2020-01-07 00:31:51"/>
		
					
<header class="article-header clearfix">
	<h1 class="article-title" itemprop="headline">
					<a href="/regional/113-juliaca/5887-confeso-responsable-de-feminicidio-es-enviado-a-la-carcel" itemprop="url" title="Confeso responsable de feminicidio es enviado a la cárcel">
				Confeso responsable de feminicidio es enviado a la cárcel</a>
			</h1>

			</header>
				

		<!-- Video - Gallery -->
				<div class="ja-media-content ">
					</div>
		<!-- // Video - Gallery -->
		<!-- Image full -->
					
	<div class="pull-left item-image article-image article-image-full">
    <span itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
      <img
                  class="caption" title="Foto: Pachamama Radio"                src="https://imag.pachamamaradio.org/images/2020/01/06/DNqWv.jpg"
        alt="" itemprop="url" />
      <meta itemprop="height" content="auto" />
      <meta itemprop="width" content="auto" />
    </span>
	</div>

				<!-- // Image full -->

		<div class="e-mailit_toolbox wide  size24">
  <div class="e-mailit_btn_Facebook"></div>
  <div class="e-mailit_btn_Messenger"></div>
  <div class="e-mailit_btn_WhatsApp"></div>
  <div class="e-mailit_btn_Telegram"></div>
  <div class="e-mailit_btn_Twitter"></div><p>
</div>
		
				
		
  	<!-- Aside -->
				<aside class="article-aside clearfix">
							<dl class="article-info  muted">

		
			<dt class="article-info-term">
													Detalles							</dt>

							
<dd class="createdby hasTooltip" itemprop="author" title="Escrito por ">
	<span class="fa fa-user"></span>
			<span>Pachamama Radio</span>
	  <span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
  <span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
    <img src="https://www.pachamamaradio.org//templates/ja_focus/images/logo.png" alt="logo" itemprop="url" />
    <meta itemprop="width" content="auto" />
    <meta itemprop="height" content="auto" />
  </span>
  <meta content="Pachamama Radio"/>
  <meta itemprop="name" content="Confeso responsable de feminicidio es enviado a la cárcel"/>
  </span>
</dd>
			
			
										<dd class="category-name hasTooltip" title="Categoría: ">
				<i class="fa fa-folder-open"></i>
									<a href="/regional/113-juliaca" ><span itemprop="genre">JULIACA</span></a>							</dd>			
										<dd class="published hasTooltip" title="Publicado: ">
				<i class="fa fa-calendar"></i>
				<time datetime="2020-01-06T19:31:51-05:00" itemprop="datePublished">
					06 Enero 2020          <meta  itemprop="datePublished" content="2020-01-06T19:31:51-05:00" />
          <meta  itemprop="dateModified" content="2020-01-06T19:31:51-05:00" />
				</time>
			</dd>
					
					
			
						</dl>

		  		  

			<div class="btn-group pull-right">
			<a class="btn dropdown-toggle" data-toggle="dropdown" href="#"> <span class="fa fa-cog"></span> <span class="caret"><span class="element-invisible">Empty</span></span> </a>
						<ul class="dropdown-menu">
									<li class="print-icon"> <a href="/regional/113-juliaca/5887-confeso-responsable-de-feminicidio-es-enviado-a-la-carcel?tmpl=component&amp;print=1&amp;layout=default&amp;page=" title="Imprimir" onclick="window.open(this.href,'win2','status=no,toolbar=no,scrollbars=yes,titlebar=no,menubar=no,resizable=yes,width=640,height=480,directories=no,location=no'); return false;" rel="nofollow"><span class="fa fa-print"></span>&#160;Imprimir&#160;</a> </li>
													<li class="email-icon"> <a href="/component/mailto/?tmpl=component&amp;template=ja_focus&amp;link=3b3941f671d4f5c2e32b04e085d9b7b5c3dff0a3" title="Correo electrónico" onclick="window.open(this.href,'win2','width=400,height=350,menubar=yes,resizable=yes'); return false;"><span class="fa fa-envelope"></span> Correo electrónico</a> </li>
											</ul>
		</div>
	
		  		</aside>
				<!-- // Aside -->

		
				
							
		
			
			<section class="article-content clearfix" itemprop="articleBody">
				
<p style="text-align: justify;">
	El Segundo Juzgado de Investigaci&oacute;n Preparatoria de Juliaca, a cargo del Juez Johnny Pedro Quispe Vilca, dict&oacute; nueve meses de prisi&oacute;n preventiva en contra del mototaxista Jose&iacute;n Darwin Mescco Mamani (25), acusado del presunto delito contra la vida, el cuerpo y la salud, en la modalidad de homicidio en la forma de feminicidio, en agravio de quien en vida fue Evamaria Carcausto Huancapaza.</p><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:block; text-align:center;"
     data-ad-layout="in-article"
     data-ad-format="fluid"
     data-ad-client="ca-pub-6948641258654905"
     data-ad-slot="9404703842"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script><p>

<p style="text-align: justify;">
	La decisi&oacute;n fue adoptada por el Juez, en m&eacute;rito a lo establecido en los numerales 4, 7 y 9 del segundo p&aacute;rrafo del art&iacute;culo 108-B de C&oacute;digo Procesal Penal y ante la concurrencia de: fundados y graves elementos de convicci&oacute;n que vinculan al imputado con el delito, prognosis de la pena superior a 4 a&ntilde;os de pena privativa de libertad, y el peligros&iacute;smo procesal.</p>
<p style="text-align: justify;">
	Se conoci&oacute; que el confeso feminicida Mesco Mamani habr&iacute;a asesinado con golpes en la cabeza (con un combo), a su conviviente mientras dorm&iacute;a, luego de una discusi&oacute;n producto de los celos. Una vez muerta la f&eacute;mina, el acusado intent&oacute; desaparecer las evidencias y el cuerpo de la mujer, sin embargo, fue capturado por la Polic&iacute;a Nacional del Per&uacute;.<br />
	Los hechos ocurrieron la madrugada del &uacute;ltimo s&aacute;bado 04 de enero, en el interior de un cuarto ubicado en el jir&oacute;n Luis Banchero Rossi, ubicado en la urbanizaci&oacute;n Juan del Bueno de la ciudad de Juliaca, departamento de Puno.</p><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:block; text-align:center;"
     data-ad-layout="in-article"
     data-ad-format="fluid"
     data-ad-client="ca-pub-6948641258654905"
     data-ad-slot="9404703842"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script><p>

<p style="text-align: justify;">
	El juez dispuso que el procesado sea internado de inmediato en un establecimiento penitenciario a cargo del Instituto Nacional Penitenciario (INPE), mientras se contin&uacute;e con las investigaciones.<br />
	&nbsp;</p>
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:block; text-align:center;"
     data-ad-layout="in-article"
     data-ad-format="fluid"
     data-ad-client="ca-pub-6948641258654905"
     data-ad-slot="9404703842"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script><p>
			</section>

			<!-- Item tags -->
						<!-- // Item tags -->

			<!-- Footer -->
						<!-- // Footer -->

			
			
						
	</article>
	<!-- //Article -->

	
		</div>


		</div>
		<!-- //MAIN CONTENT -->

		<!-- SIDEBAR RIGHT -->
		<div class="t3-sidebar t3-sidebar-right col col-xs-12 col-sm-4 ">
			<div class="t3-module module mod-noborder " id="Mod149"><div class="module-inner"><h3 class="module-title "><span>Destacados</span></h3><div class="module-ct ">	
<div id="ja-new-149" class="ja-news-8 brick-layout  mod-noborder">	
	<div class="swiper-container">
		<div class="swiper-wrapper">
					<div class="brick-article brick-medium swiper-slide"><div class="inner">
										<a href="/regional/103-puno/4626-sutep-anuncia-paro-nacional-para-el-26-de-noviembre" title="SUTEP anuncia paro nacional para el 26 de noviembre" class="item-image" style="background-image: url(https://imag.pachamamaradio.org/images/2019/10/14/7wIw.jpg)"><span class="empty">empty</span></a>
									
				
				<div class="article-content">
											<h4 class="mod-articles-category-title "><a href="/regional/103-puno/4626-sutep-anuncia-paro-nacional-para-el-26-de-noviembre">SUTEP anuncia paro nacional para el 26 de noviembre</a></h4>
					
					
					
					
					
					
									</div>
			</div></div>
					<div class="brick-article brick-medium swiper-slide"><div class="inner">
										<a href="/internacional/1280-evo-morales-agradece-a-martin-vizcarra-por-ofrecer-puerto-de-ilo-para-comercio-exterior" title="Evo Morales agradece a Martín Vizcarra por ofrecer puerto de Ilo para comercio exterior" class="item-image" style="background-image: url(https://img.elcomercio.pe/files/ec_article_multimedia_gallery/uploads/2019/07/02/5d1b8c2400bcc.jpeg)"><span class="empty">empty</span></a>
									
				
				<div class="article-content">
											<h4 class="mod-articles-category-title "><a href="/internacional/1280-evo-morales-agradece-a-martin-vizcarra-por-ofrecer-puerto-de-ilo-para-comercio-exterior">Evo Morales agradece a Martín Vizcarra por ofrecer puerto de Ilo para comercio exterior</a></h4>
					
					
					
					
					
					
									</div>
			</div></div>
					<div class="brick-article brick-medium swiper-slide"><div class="inner">
										<a href="/nacional/1659-minsa-recibio-14-750-solicitudes-de-acceso-a-informacion-publica-en-el-2018" title="Minsa recibió 14,750 solicitudes de acceso a información pública en el 2018" class="item-image" style="background-image: url(https://portal.andina.pe/EDPfotografia/Thumbnail/2014/05/15/000244645W.jpg)"><span class="empty">empty</span></a>
									
				
				<div class="article-content">
											<h4 class="mod-articles-category-title "><a href="/nacional/1659-minsa-recibio-14-750-solicitudes-de-acceso-a-informacion-publica-en-el-2018">Minsa recibió 14,750 solicitudes de acceso a información pública en el 2018</a></h4>
					
					
					
					
					
					
									</div>
			</div></div>
					<div class="brick-article brick-medium swiper-slide"><div class="inner">
										<a href="/nacional/152-moquegua/2204-volcan-ubinas-registro-2-295-sismos-que-alcanzaron-magnitudes-menores" title="Volcán Ubinas registró 2,295 sismos que alcanzaron magnitudes menores" class="item-image" style="background-image: url(https://portal.andina.pe/EDPfotografia3/Thumbnail/2019/08/01/000606321W.jpg)"><span class="empty">empty</span></a>
									
				
				<div class="article-content">
											<h4 class="mod-articles-category-title "><a href="/nacional/152-moquegua/2204-volcan-ubinas-registro-2-295-sismos-que-alcanzaron-magnitudes-menores">Volcán Ubinas registró 2,295 sismos que alcanzaron magnitudes menores</a></h4>
					
					
					
					
					
					
									</div>
			</div></div>
					<div class="brick-article brick-medium swiper-slide"><div class="inner">
										<a href="/regional/162-gobierno-regional/3489-direccion-de-energia-y-minas-debe-remitir-informacion-solicitada-por-la-procuraduria-del-gobierno-regional-de-puno-en-esta-semana" title="Dirección de Energía y Minas debe remitir información solicitada por la Procuraduría del Gobierno Regional de Puno en esta semana" class="item-image" style="background-image: url(https://imag.pachamamaradio.org/images/2019/08/27/Ut01.md.jpg)"><span class="empty">empty</span></a>
									
				
				<div class="article-content">
											<h4 class="mod-articles-category-title "><a href="/regional/162-gobierno-regional/3489-direccion-de-energia-y-minas-debe-remitir-informacion-solicitada-por-la-procuraduria-del-gobierno-regional-de-puno-en-esta-semana">Dirección de Energía y Minas debe remitir información solicitada por la Procuraduría del Gobierno Regional de Puno en esta semana</a></h4>
					
					
					
					
					
					
									</div>
			</div></div>
				</div>
		<!-- Add Pagination -->
		<div class="swiper-pagination"></div>

		<!-- Add Arrows -->
		<div class="swiper-button">
		  <div class="swiper-button-next swiper-button-dark"><span class="fa fa-angle-right"></span></div>
		  <div class="swiper-button-prev swiper-button-dark"><span class="fa fa-angle-left"></span></div>
		</div>
 	</div>
</div>

<script>
var swiper = new Swiper('#ja-new-149 .swiper-container', {
    nextButton: '.swiper-button-next',
    prevButton: '.swiper-button-prev',
    slidesPerView: 1,
    paginationClickable: true,
    spaceBetween: 0
});
</script>
<noscript>
  YOU MUST ENABLED JS</noscript>
</div></div></div><div class="t3-module module mod-noborder " id="Mod176"><div class="module-inner"><div class="module-ct no-title"><p><center><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Vertical -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:600px"
     data-ad-client="ca-pub-8070284122366133"
     data-ad-slot="9099681583"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></center>
</div></div></div><div class="t3-module module " id="Mod95"><div class="module-inner"><h3 class="module-title "><span>Más Leidos</span></h3><div class="module-ct "><ul class="latestnews">
	<li class="clearfix">

		
<div class="pull- item-image" itemprop="image">

  <a href="/deportes/5911-ipd-puno-es-solo-mesa-de-partes-segun-presidente-de-la-institucion" itemprop="url">
   <img 	src="https://imag.pachamamaradio.org/images/2020/01/07/D3B68.jpg" alt="" itemprop="thumbnailUrl"/>
  </a>
</div>
		<a class="item-title" href="/deportes/5911-ipd-puno-es-solo-mesa-de-partes-segun-presidente-de-la-institucion" itemprop="url">
			<span itemprop="name">
				IPD Puno es solo mesa de partes, según presidente de la inst...			</span>
		</a>
	</li>
	<li class="clearfix">

		
<div class="pull- item-image" itemprop="image">

  <a href="/regional/5909-en-puno-empleo-formal-crecio-en-5-en-el-mes-de-octubre-del-2019" itemprop="url">
   <img 	src="https://imag.pachamamaradio.org/images/2020/01/07/D32II.jpg" alt="" itemprop="thumbnailUrl"/>
  </a>
</div>
		<a class="item-title" href="/regional/5909-en-puno-empleo-formal-crecio-en-5-en-el-mes-de-octubre-del-2019" itemprop="url">
			<span itemprop="name">
				En puno empleo formal creció en 5% en el mes de octubre del ...			</span>
		</a>
	</li>
	<li class="clearfix">

		
<div class="pull- item-image" itemprop="image">

  <a href="/regional/5899-candidatos-al-congreso-por-puno-debatiran-el-miercoles-15-de-enero" itemprop="url">
   <img 	src="https://imag.pachamamaradio.org/images/2020/01/07/D3XCa.jpg" alt="" itemprop="thumbnailUrl"/>
  </a>
</div>
		<a class="item-title" href="/regional/5899-candidatos-al-congreso-por-puno-debatiran-el-miercoles-15-de-enero" itemprop="url">
			<span itemprop="name">
				Candidatos al Congreso por Puno debatirán el miércoles 15 de...			</span>
		</a>
	</li>
	<li class="clearfix">

		
<div class="pull- item-image" itemprop="image">

  <a href="/deportes/5905-los-problemas-judiciales-de-su-ex-mujer-por-la-mafia-y-la-custodia-de-su-hija-los-motivos-verdaderos-de-la-abrupta-salida-de-de-rossi-de-boca" itemprop="url">
   <img 	src="https://imag.pachamamaradio.org/images/2020/01/07/D3Csm.jpg" alt="" itemprop="thumbnailUrl"/>
  </a>
</div>
		<a class="item-title" href="/deportes/5905-los-problemas-judiciales-de-su-ex-mujer-por-la-mafia-y-la-custodia-de-su-hija-los-motivos-verdaderos-de-la-abrupta-salida-de-de-rossi-de-boca" itemprop="url">
			<span itemprop="name">
				Los problemas judiciales de su ex mujer por la mafia y la cu...			</span>
		</a>
	</li>
	<li class="clearfix">

		
<div class="pull- item-image" itemprop="image">

  <a href="/deportes/5902-noemi-vasquez-estoy-trabajando-para-clasificar-a-los-juegos-paralimpicos-tokio-2020" itemprop="url">
   <img 	src="https://imag.pachamamaradio.org/images/2020/01/07/D3NrM.jpg" alt="" itemprop="thumbnailUrl"/>
  </a>
</div>
		<a class="item-title" href="/deportes/5902-noemi-vasquez-estoy-trabajando-para-clasificar-a-los-juegos-paralimpicos-tokio-2020" itemprop="url">
			<span itemprop="name">
				Noemí Vásquez: “Estoy trabajando para clasificar a los Juego...			</span>
		</a>
	</li>
</ul>
</div></div></div>
		</div>
		<!-- //SIDEBAR RIGHT -->

	</div>
</div> 



    


    
<!-- BACK TOP TOP BUTTON -->
<div id="back-to-top" data-spy="affix" data-offset-top="200" class="back-to-top hidden-xs hidden-sm affix-top">
  <button class="btn btn-primary" title="Back to Top"><span class="fa fa-long-arrow-up" aria-hidden="true"></i><span class="empty">empty</span></button>
</div>

<script type="text/javascript">
(function($) {
  // Back to top
  $('#back-to-top').on('click', function(){
    $("html, body").animate({scrollTop: 0}, 500);
    return false;
  });
})(jQuery);
</script>
<noscript>
  YOU MUST ENABLED JS</noscript>
<!-- BACK TO TOP BUTTON -->

<!-- FOOTER -->
<footer id="t3-footer" class="wrap t3-footer">

	
	<section class="t3-copyright-wrap">
		<div class="container">
			<div class="t3-copyright">
				<div class="row">
					<div class="col-md-8 copyright ">
						<div class="module">
	<small>Copyright &#169; 2020 Pachamama Radio. Todos los derechos reservados. </small>
	
</div>
					</div>
											<div class="col-md-4 poweredby text-hide">
							
						</div>
									</div>
			</div>
		</div>
	</section>

</footer>
<!-- //FOOTER -->
  </div>
</div>

</body>

</html>