<!DOCTYPE html><html lang="es-es" dir="ltr" class='com_content view-article itemid-109 j39 mm-hover'><head prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb# article: http://ogp.me/ns/article#"><base href="https://www.pachamamaradio.org/regional/5920-productores-alpaqueros-de-puno-se-movilizaran-en-lima-por-bajo-costo-de-fibra" /><meta http-equiv="content-type" content="text/html; charset=utf-8" /><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:site" content="@pachamamaradio" /><meta name="twitter:title" content="Productores alpaqueros de Puno se movilizarán en Lima por bajo costo de fibra" /><meta name="twitter:description" content="

	Los productores de Cam&amp;eacute;lidos Sudamericanos de la regi&amp;oacute;n de Puno, el pr&amp;oacute;ximo 15 de enero de 2020 sostendr&amp;aacute;n una reuni&amp;oacute;..." /><meta name="twitter:image" content="https://www.pachamamaradio.org/https://imag.pachamamaradio.org/images/2019/12/31/DqWex.jpg" /><meta name="author" content="Pachamama Radio" /><meta name="copyright" content="Pachamama Radio" /><meta name="description" content="Noticias de la Región Puno" /><title>Productores alpaqueros de Puno se movilizarán en Lima por bajo costo de fibra - Pachamama Radio - Pachamama Radio</title><meta property="og:type" content="article" /><meta property="og:title" content="Productores alpaqueros de Puno se movilizarán en Lima por bajo costo de fibra - Pachamama Radio - Pachamama Radio" /><meta property="og:url" content="https://www.pachamamaradio.org/regional/5920-productores-alpaqueros-de-puno-se-movilizaran-en-lima-por-bajo-costo-de-fibra" /><meta property="og:site_name" content="Pachamama Radio | la voz del sur andino" /><meta property="og:description" content="Noticias de la Región Puno" /><meta property="fb:app_id" content="1722050394690061" /><meta property="article:author" content="Pachamama Radio" /><meta property="article:section" content="REGIONAL" /><meta property="article:published_time" content="2019-12-31 13:42:37" /><meta property="og:image" content="https://imag.pachamamaradio.org/images/2019/12/31/DqWex.jpg" /><link href="/templates/ja_focus/favicon.ico" rel="shortcut icon" type="image/vnd.microsoft.icon" /><link href="https://www.pachamamaradio.org/component/search/?Itemid=109&amp;catid=99&amp;id=5920&amp;format=opensearch" rel="search" title="Buscar Pachamama Radio" type="application/opensearchdescription+xml" /><link rel="stylesheet" type="text/css" href="/media/plg_jchoptimize/assets/nz/0/1a782fab987e833083f5ed072d826ad4.css" /><link href="//fonts.googleapis.com/css?family=Heebo:400,500,700,900|Noticia+Text" rel="stylesheet" type="text/css" /><link rel="stylesheet" type="text/css" href="/media/plg_jchoptimize/assets/nz/1/1a782fab987e833083f5ed072d826ad4.css" /> <script type="application/javascript" src="/media/plg_jchoptimize/assets/nz/0/ef01debaf7cf46d92ca6d1fb5341ed44.js"></script> <script type="text/javascript">jQuery(window).on('load',function(){new JCaption('img.caption');});jQuery(function($){initTooltips();$("body").on("subform-row-add",initTooltips);function initTooltips(event,container){container=container||document;$(container).find(".hasTooltip").tooltip({"html":true,"container":"body"});}});</script><meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=no"/><style type="text/stylesheet">@-webkit-viewport{width:device-width}@-moz-viewport{width:device-width}@-ms-viewport{width:device-width}@-o-viewport{width:device-width}@viewport{width:device-width}</style> <script type="text/javascript">if(navigator.userAgent.match(/IEMobile\/10\.0/)){var msViewportStyle=document.createElement("style");msViewportStyle.appendChild(document.createTextNode("@-ms-viewport{width:auto!important}"));document.getElementsByTagName("head")[0].appendChild(msViewportStyle);}</script><meta name="HandheldFriendly" content="true"/><meta name="apple-mobile-web-app-capable" content="YES"/><!--[if lt IE 9]>
<script src="//cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.min.js"></script>
<script type="text/javascript" src="/plugins/system/t3/base-bs3/js/respond.min.js"></script>
<![endif]--> </head><body> <script type='text/javascript'>var e_mailit_config={"display_counter":false,"after_share_dialog":false,"mobile_bar":true,"hover_pinit":false,"popup":true,"display_ads":false,"open_on":"onclick","emailit_branding":false,"notrack":false,"TwitterID":"PachamamaRadio","FB_appId":"1722050394690061","global_back_color":"#365899","mobile_back_color":"","thanks_message":"Grazie per la condivisione!","follow_services":{},"mobile_position":"bottom","mobileServices":"Facebook,Twitter,LinkedIn,Messenger,Pinterest,Send_via_Email,SMS,WhatsApp,Viber,WeChat,Skype,Kik,QQ,Line,Kakao,Telegram","headline":{"content":"Compartir:","font-family":"Arial,Arial,Helvetica,sans-serif","font-size":"0px","color":"#000000"}};(function(){var b=document.createElement('script');b.type='text/javascript';b.async=true;b.src='//e-mailit.com/widget/menu3x/js/button.js';var c=document.getElementsByTagName('head')[0];c.appendChild(b)})()</script><div class="t3-wrapper"><div class="container-hd"><div class="ja-banner banner-top text-center "><div class="container"> <center><div class=" alert alert-info alert-dismissable"> <button type="button" class="close" data-dismiss="alert">Cerrar</button> <script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-8070284122366133" data-ad-slot="5493378992" data-ad-format="auto" data-full-width-responsive="true"></ins> <script>(adsbygoogle=window.adsbygoogle||[]).push({});</script></div></center> </div> </div><div class="ja-topbar clearfix"><div class="container"><div class="row"><div class="col-xs-5 col-sm-8 topbar-left pull-left "><div class="navbar-toggle-wrap clearfix pull-left"> <a type="button" href="#" class="navbar-toggle" data-toggle="collapse" data-target=".t3-navbar-collapse" title="open"> <span class="fa fa-bars"></span> </a> <a class="btn btn-primary off-canvas-toggle  hidden-lg hidden-md" type="button" data-pos="left" data-nav="#t3-off-canvas" data-effect="off-canvas-effect-4" title="open"> <span class="fa fa-bars"></span> </a> <div id="t3-off-canvas" class="t3-off-canvas  hidden-lg hidden-md" style="left: 0;right: auto"><div class="t3-off-canvas-header"><h2 class="t3-off-canvas-header-title">Sidebar</h2> <a type="button" class="close" data-dismiss="modal" aria-hidden="true" title="close">&times;</a> </div><div class="t3-off-canvas-body"><div class="t3-module module hidden-xs " id="Mod142"><div class="module-inner"><h3 class="module-title "><span>Top Menu</span></h3><div class="module-ct "><ul class="nav nav-pills nav-stacked menu hidden-xs"> <li class="item-103 default"><a href="http://www.pachamamaradio.org/" class="">Portada</a></li><li class="item-104 divider"><span class="separator ">Nosotros</span> </li><li class="item-105"><a href="/nuestra-programacion" class="">Nuestra Programación</a></li><li class="item-107"><a href="/videos" class="">Videos</a></li><li class="item-178"><a href="/gallery" class="">Galerías</a></li></ul></div></div></div><div class="t3-module module " id="Mod139"><div class="module-inner"><h3 class="module-title "><span>Main Menu</span></h3><div class="module-ct "><ul class="nav nav-pills nav-stacked menu"> <li class="item-101"><a href="/politica" class="">Política</a></li><li class="item-109 current active"><a href="/regional" class="">Regional</a></li><li class="item-110"><a href="/nacional" class="">Nacional</a></li><li class="item-111"><a href="/economia" class="">Economía</a></li><li class="item-112"><a href="/internacional" class="">Internacional</a></li><li class="item-113"><a href="/deportes" class="">Deportes</a></li><li class="item-183"><a href="/actualidad" class="">Actualidad</a></li></ul></div></div></div></div></div></div><div class="hidden-xs hidden-sm clearfix"><ul class="nav nav-pills nav-stacked menu hidden-xs"> <li class="item-103 default"><a href="http://www.pachamamaradio.org/" class="">Portada</a></li><li class="item-104 divider"><span class="separator ">Nosotros</span> </li><li class="item-105"><a href="/nuestra-programacion" class="">Nuestra Programación</a></li><li class="item-107"><a href="/videos" class="">Videos</a></li><li class="item-178"><a href="/gallery" class="">Galerías</a></li></ul></div></div><div class="col-xs-7 col-sm-3 topbar-right pull-right"><div class="head-search "> <button class="btn btn-search" name="subject" type="button" aria-label="Search"><span class="fa fa-search"></span></button><div class="search"><form action="/regional" method="post" class="form-inline form-search"> <label for="mod-search-searchword90" class="element-invisible">Buscar...</label> <input name="searchword" id="mod-search-searchword" maxlength="200" class="form-control search-query" type="search" placeholder="Buscar..." aria-label="serch" /> <input type="hidden" name="task" value="search" /> <input type="hidden" name="option" value="com_search" /> <input type="hidden" name="Itemid" value="109" /> </form></div></div><div class="head-social "> <button class="btn btn-social" name="subject" type="button" aria-label="Share"><span class="fa fa-share-alt"></span></button><div class="custom" ><ul class="social-list"> <li> <a class="btn facebook" href="https://www.facebook.com/radiopachamama" title="Facebook"><span class="empty">empty</span></a></li> <li> <a class="btn twitter" href="https://twitter.com/PachamamaRadio" title="Twitter"><span class="empty">empty</span></a></li> <li> <a class="btn youtube" href="https://www.youtube.com/channel/UC5SIrMzedJplepf738KcEzA" title="Youtube"><span class="empty">empty</span></a></li></li> </ul> </div> </div> </div> </div> </div> </div> <header id="t3-header" class="container t3-header"><div class="row"><div class="col-xs-12 col-sm-6 col-lg-4 logo"><div class="logo-image"> <a href="https://www.pachamamaradio.org/" title="Pachamama Radio"> <img class="logo-img" src="/images/logo/log-ideal-pacha.png" alt="Pachamama Radio" width="261" height="80" /> <span>Pachamama Radio</span> </a> </div></div><div class="col-xs-12 col-sm-6 col-lg-8"><div class="t3-sl t3-sl-1"><div class="t3-spotlight t3-spotlight-1  row"><div class="col  col-lg-6 col-md-6  col-sm-6 hidden-sm   col-xs-6 hidden-xs "><div class="t3-module module  mod-noborder " id="Mod148"><div class="module-inner"><div class="module-ct no-title"><table border="0px" cellpadding="0px" cellspacing="0px" style="width: 100%"> <tbody> <tr> <td style="width: 55%;"> CONTÁCTENOS:<br>
				Cabina : 051352200<br> Secretaria : 051366222<br>
				Marketing : 951300575</td> <td style="width: 45%;"> <center><div style="position: relative;
    top: 25px;"> <img height="32" onclick="javascript: window.open ('https://www.pachamamaradio.org/radio','popup','width=320,height=360,scrollbars=NO'); return false;" src="https://i.ibb.co/255Zyk7/ico-radio.gif" width="78" /></div></center> </td> </tr> </tbody> </table> </div></div></div></div><div class="col  col-lg-6 col-md-6 col-sm-12  col-xs-12 hidden-xs "><div class="t3-module modulehidden-xs " id="Mod181"><div class="module-inner"><div class="module-ct no-title"><a href="https://www.facebook.com/radiopachamama/videos" target="_blank"><img alt="" src="/images/banners/congreso.gif" style="width: 360px; height: 120px;" width="360" height="120" /></a> </div></div></div></div></div></div></div></div></header><div class="container"> <nav id="t3-mainnav" class="navbar navbar-default t3-mainnav"><div class="t3-navbar-collapse navbar-collapse collapse"></div><div class="t3-navbar navbar-collapse collapse"><div class="t3-megamenu animate fading" data-duration="400" data-responsive="true"><ul itemscope itemtype="http://www.schema.org/SiteNavigationElement" class="nav navbar-nav level0"> <li itemprop='name' class="mega-align-justify" data-id="101" data-level="1" data-alignsub="justify"> <a itemprop='url' class="" href="/politica" data-target="#">Política </a> </li> <li itemprop='name' class="current active mega-align-justify" data-id="109" data-level="1" data-alignsub="justify"> <a itemprop='url' class="" href="/regional" data-target="#">Regional </a> </li> <li itemprop='name' class="mega-align-justify" data-id="110" data-level="1" data-alignsub="justify"> <a itemprop='url' class="" href="/nacional" data-target="#">Nacional </a> </li> <li itemprop='name' class="mega-align-justify" data-id="111" data-level="1" data-alignsub="justify"> <a itemprop='url' class="" href="/economia" data-target="#">Economía </a> </li> <li itemprop='name' class="mega-align-justify" data-id="112" data-level="1" data-alignsub="justify"> <a itemprop='url' class="" href="/internacional" data-target="#">Internacional </a> </li> <li itemprop='name' class="mega-align-justify" data-id="113" data-level="1" data-alignsub="justify"> <a itemprop='url' class="" href="/deportes" data-target="#">Deportes </a> </li> <li itemprop='name' data-id="183" data-level="1"> <a itemprop='url' class="" href="/actualidad" data-target="#">Actualidad </a> </li> </ul> </div> </div> </nav> </div> <script>(function($){var maps=[];$(maps).each(function(){$('li[data-id="'+this['id']+'"]').addClass(this['class']);});})(jQuery);</script><noscript> YOU MUST ENABLED JS</noscript><div id="t3-mainbody" class="container t3-mainbody one-sidebar-right"><div class="row equal-height"><div id="t3-content" class="t3-content col col-xs-12 col-sm-8"><div class="item-page"><article class="default" itemscope itemtype="http://schema.org/Article"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://google.com/article"/><meta itemprop="inLanguage" content="es-ES" /><meta itemprop="description" content="
	Los productores de Cam&eacute;lidos Sudamericanos de la regi&oacute;n de #Puno, el pr&oacute;ximo 15 de enero de 2020 sostendr&aacute;n una reuni&oacute;n con los representantes del #MinisterioDeAgricultura 7y Riego (#Minagri), para exigir la implementaci&oacute;n de incentivos econ&oacute;micos para los acopiadores de la fibra de alpaca.
" /><meta itemprop="author" content="Pachamama Radio"/><meta itemprop="datePublished" content="2019-12-31 13:42:37"/><header class="article-header clearfix"><h1 class="article-title" itemprop="headline"> <a href="/regional/5920-productores-alpaqueros-de-puno-se-movilizaran-en-lima-por-bajo-costo-de-fibra" itemprop="url" title="Productores alpaqueros de Puno se movilizarán en Lima por bajo costo de fibra"> Productores alpaqueros de Puno se movilizarán en Lima por bajo costo de fibra</a> </h1></header><div class="ja-media-content "> </div><div class="pull-left item-image article-image article-image-full"> <span itemprop="image" itemscope itemtype="https://schema.org/ImageObject"> <img class="caption" title="Foto: Referencial/Difusión" src="https://imag.pachamamaradio.org/images/2019/12/31/DqWex.jpg" alt="" itemprop="url" /> <meta itemprop="height" content="auto" /><meta itemprop="width" content="auto" /></span> </div><div class="e-mailit_toolbox wide  size24"><div class="e-mailit_btn_Facebook"></div><div class="e-mailit_btn_Messenger"></div><div class="e-mailit_btn_WhatsApp"></div><div class="e-mailit_btn_Telegram"></div><div class="e-mailit_btn_Twitter"></div><p> </div><aside class="article-aside clearfix"><dl class="article-info  muted"> <dt class="article-info-term"> Detalles </dt><dd class="createdby hasTooltip" itemprop="author" title="Escrito por "> <span class="fa fa-user"></span> <span>Redacción: ASAM</span> <span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"> <span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"> <img src="https://www.pachamamaradio.org//templates/ja_focus/images/logo.png" alt="logo" itemprop="url" width="261" height="80" /> <meta itemprop="width" content="auto" /><meta itemprop="height" content="auto" /></span> <meta content="Redacción: ASAM"/><meta itemprop="name" content="Productores alpaqueros de Puno se movilizarán en Lima por bajo costo de fibra"/></span> </dd><dd class="category-name hasTooltip" title="Categoría: "> <i class="fa fa-folder-open"></i> <a href="/regional" ><span itemprop="genre">REGIONAL</span></a> </dd><dd class="published hasTooltip" title="Publicado: "> <i class="fa fa-calendar"></i> <time datetime="2019-12-31T08:42:37-05:00" itemprop="datePublished"> 31 Diciembre 2019 <meta itemprop="datePublished" content="2019-12-31T08:42:37-05:00" /><meta itemprop="dateModified" content="2019-12-31T08:42:37-05:00" /></time> </dd> </dl><div class="btn-group pull-right"> <a class="btn dropdown-toggle" data-toggle="dropdown" href="#"> <span class="fa fa-cog"></span> <span class="caret"><span class="element-invisible">Empty</span></span> </a> <ul class="dropdown-menu"> <li class="print-icon"> <a href="/regional/5920-productores-alpaqueros-de-puno-se-movilizaran-en-lima-por-bajo-costo-de-fibra?tmpl=component&amp;print=1&amp;layout=default&amp;page=" title="Imprimir" onclick="window.open(this.href,'win2','status=no,toolbar=no,scrollbars=yes,titlebar=no,menubar=no,resizable=yes,width=640,height=480,directories=no,location=no'); return false;" rel="nofollow"><span class="fa fa-print"></span>&#160;Imprimir&#160;</a> </li> <li class="email-icon"> <a href="/component/mailto/?tmpl=component&amp;template=ja_focus&amp;link=4e3c552a69650f1680a7920fb1131508e51a676a" title="Correo electrónico" onclick="window.open(this.href,'win2','width=400,height=350,menubar=yes,resizable=yes'); return false;"><span class="fa fa-envelope"></span> Correo electrónico</a> </li> </ul> </div> </aside><section class="article-content clearfix" itemprop="articleBody"><p style="text-align: justify;"> Los productores de Cam&eacute;lidos Sudamericanos de la regi&oacute;n de Puno, el pr&oacute;ximo 15 de enero de 2020 sostendr&aacute;n una reuni&oacute;n con los representantes del Ministerio de Agricultura 7y Riego (Minagri), para exigir la implementaci&oacute;n de incentivos econ&oacute;micos para los acopiadores de la fibra de alpaca.</p><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <ins class="adsbygoogle" style="display:block; text-align:center;" data-ad-layout="in-article" data-ad-format="fluid" data-ad-client="ca-pub-6948641258654905" data-ad-slot="9404703842"></ins> <script>(adsbygoogle=window.adsbygoogle||[]).push({});</script><p><p style="text-align: justify;"> Tambi&eacute;n exigir&aacute;n a los representantes de esta cartera ministerial la instalaci&oacute;n de mini plantas para la clasificaci&oacute;n de la fibra de alpaca, que fue un compromiso del presidente Martin Vizcarra, dijo el presidente de Comit&eacute; de Vigilancia de Cam&eacute;lidos Sudamericanos, Salvador Alejo Tunco.&nbsp;</p><p style="text-align: justify;"> Adem&aacute;s, sostuvo que plantearan que la fibra de alpaca se pueda utilizar en los programas sociales que tiene el Gobierno Central, con la finalidad de generar valor agregado y mayores ingresos econ&oacute;micos para los productores de la regi&oacute;n de Puno, que en la actualidad est&aacute;n en crisis debido al bajo costo de su producci&oacute;n.<br />
	&nbsp;</p><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <ins class="adsbygoogle" style="display:block; text-align:center;" data-ad-layout="in-article" data-ad-format="fluid" data-ad-client="ca-pub-6948641258654905" data-ad-slot="9404703842"></ins> <script>(adsbygoogle=window.adsbygoogle||[]).push({});</script><p> </section> </article> </div> </div><div class="t3-sidebar t3-sidebar-right col col-xs-12 col-sm-4 "><div class="t3-module module mod-noborder " id="Mod149"><div class="module-inner"><h3 class="module-title "><span>Destacados</span></h3><div class="module-ct "><div id="ja-new-149" class="ja-news-8 brick-layout  mod-noborder"><div class="swiper-container"><div class="swiper-wrapper"><div class="brick-article brick-medium swiper-slide"><div class="inner"> <a href="/regional/162-gobierno-regional/923-la-interpelacion-de-dos-funcionarios-tiene-la-finalidad-de-aclarar-la-convocatoria-cas-diresa-senala-consejero" title="La interpelación de dos funcionarios tiene la finalidad de aclarar la convocatoria cas DIRESA, señala consejero" class="item-image" style="background-image: url(https://imag.pachamamaradio.org/images/2019/06/19/Consejero-regional-por-la-provincia-de-Puno-Jorge-Zuniga.jpg)"><span class="empty">empty</span></a> <div class="article-content"><h4 class="mod-articles-category-title "><a href="/regional/162-gobierno-regional/923-la-interpelacion-de-dos-funcionarios-tiene-la-finalidad-de-aclarar-la-convocatoria-cas-diresa-senala-consejero">La interpelación de dos funcionarios tiene la finalidad de aclarar la convocatoria cas DIRESA, señala consejero</a></h4></div></div></div><div class="brick-article brick-medium swiper-slide"><div class="inner"> <a href="/regional/129-san-roman/1269-califican-de-pesima-la-gestion-del-alcalde-de-san-roman" title="Califican de pésima la Gestión del alcalde de San Román" class="item-image" style="background-image: url(https://imag.pachamamaradio.org/images/2019/07/02/Alcalde-de-la-municipalidad-provincial-de-San-Roman-David-Sucacahua-Yucra.jpg)"><span class="empty">empty</span></a> <div class="article-content"><h4 class="mod-articles-category-title "><a href="/regional/129-san-roman/1269-califican-de-pesima-la-gestion-del-alcalde-de-san-roman">Califican de pésima la Gestión del alcalde de San Román</a></h4></div></div></div><div class="brick-article brick-medium swiper-slide"><div class="inner"> <a href="/regional/109-lampa/328-distrito-de-paratia-acata-una-paralizacion-en-contra-de-la-empresa-minera-ciemsa" title="Distrito de Paratia acata una paralización en contra de la Empresa Minera CIEMSA" class="item-image" style="background-image: url(https://imag.pachamamaradio.org/images/2019/05/29/Distrito-de-Paratia-acata-una-paralizacion-en-contra-de-la-Empresa-Minera-CIEMSA.jpg)"><span class="empty">empty</span></a> <div class="article-content"><h4 class="mod-articles-category-title "><a href="/regional/109-lampa/328-distrito-de-paratia-acata-una-paralizacion-en-contra-de-la-empresa-minera-ciemsa">Distrito de Paratia acata una paralización en contra de la Empresa Minera CIEMSA</a></h4></div></div></div><div class="brick-article brick-medium swiper-slide"><div class="inner"> <a href="/politica/4228-comision-permanente-sesionara-este-viernes-luego-de-tres-semanas-pero-aun-no-define-agenda" title="Comisión Permanente sesionará este viernes luego de tres semanas, pero aún no define agenda" class="item-image" style="background-image: url(https://gestion.pe/resizer/vTOYcAY13SIqodmDJkXUQJqi2BE=/940x569/smart/arc-anglerfish-arc2-prod-elcomercio.s3.amazonaws.com/public/FI5EFBPW4VH25AVGFOHLRKDWKA.jpg)"><span class="empty">empty</span></a> <div class="article-content"><h4 class="mod-articles-category-title "><a href="/politica/4228-comision-permanente-sesionara-este-viernes-luego-de-tres-semanas-pero-aun-no-define-agenda">Comisión Permanente sesionará este viernes luego de tres semanas, pero aún no define agenda</a></h4></div></div></div><div class="brick-article brick-medium swiper-slide"><div class="inner"> <a href="/nacional/1135-mas-de-500-pescadores-culminan-la-secundaria-en-centros-de-educacion-basica-alternativa" title="Más de 500 pescadores culminan la secundaria en centros de educación básica alternativa" class="item-image" style="background-image: url(https://portal.andina.pe/EDPfotografia3/Thumbnail/2019/04/14/000578693W.jpg)"><span class="empty">empty</span></a> <div class="article-content"><h4 class="mod-articles-category-title "><a href="/nacional/1135-mas-de-500-pescadores-culminan-la-secundaria-en-centros-de-educacion-basica-alternativa">Más de 500 pescadores culminan la secundaria en centros de educación básica alternativa</a></h4></div></div></div></div><div class="swiper-pagination"></div><div class="swiper-button"><div class="swiper-button-next swiper-button-dark"><span class="fa fa-angle-right"></span></div><div class="swiper-button-prev swiper-button-dark"><span class="fa fa-angle-left"></span></div></div></div></div> <script>var swiper=new Swiper('#ja-new-149 .swiper-container',{nextButton:'.swiper-button-next',prevButton:'.swiper-button-prev',slidesPerView:1,paginationClickable:true,spaceBetween:0});</script><noscript> YOU MUST ENABLED JS</noscript></div></div></div><div class="t3-module module mod-noborder " id="Mod176"><div class="module-inner"><div class="module-ct no-title"><p><center><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <ins class="adsbygoogle" style="display:inline-block;width:300px;height:600px" data-ad-client="ca-pub-8070284122366133" data-ad-slot="9099681583"></ins> <script>(adsbygoogle=window.adsbygoogle||[]).push({});</script></center> </div></div></div><div class="t3-module module " id="Mod95"><div class="module-inner"><h3 class="module-title "><span>Más Leidos</span></h3><div class="module-ct "><ul class="latestnews"> <li class="clearfix"><div class="pull- item-image" itemprop="image"> <a href="/regional/5920-productores-alpaqueros-de-puno-se-movilizaran-en-lima-por-bajo-costo-de-fibra" itemprop="url"> <img src="https://imag.pachamamaradio.org/images/2019/12/31/DqWex.md.jpg" alt="" itemprop="thumbnailUrl"/> </a> </div> <a class="item-title" href="/regional/5920-productores-alpaqueros-de-puno-se-movilizaran-en-lima-por-bajo-costo-de-fibra" itemprop="url"> <span itemprop="name"> Productores alpaqueros de Puno se movilizarán en Lima por ba... </span> </a> </li> <li class="clearfix"><div class="pull- item-image" itemprop="image"> <a href="/regional/5919-intersur-incrementara-desde-enero-costo-de-peajes-de-carretera-interoceanica-sur" itemprop="url"> <img src="https://imag.pachamamaradio.org/images/2019/12/31/DqzA8.md.jpg" alt="" itemprop="thumbnailUrl"/> </a> </div> <a class="item-title" href="/regional/5919-intersur-incrementara-desde-enero-costo-de-peajes-de-carretera-interoceanica-sur" itemprop="url"> <span itemprop="name"> Intersur incrementará desde enero costo de peajes de carrete... </span> </a> </li> <li class="clearfix"><div class="pull- item-image" itemprop="image"> <a href="/deportes/5915-diego-forlan-el-futbol-y-las-segundas-oportunidades-en-la-conmebol-libertadores" itemprop="url"> <img src="https://imag.pachamamaradio.org/images/2019/12/30/Dq6gI.jpg" alt="" itemprop="thumbnailUrl"/> </a> </div> <a class="item-title" href="/deportes/5915-diego-forlan-el-futbol-y-las-segundas-oportunidades-en-la-conmebol-libertadores" itemprop="url"> <span itemprop="name"> Diego Forlán: el fútbol y las segundas oportunidades en la C... </span> </a> </li> <li class="clearfix"><div class="pull- item-image" itemprop="image"> <a href="/deportes/5914-entrevista-a-angel-di-maria-ganar-la-decima-fue-muy-especial" itemprop="url"> <img src="https://img.uefa.com//MultimediaFiles/Photo/competitions/General/02/62/84/38//2628438_w1.jpg" alt="" itemprop="thumbnailUrl"/> </a> </div> <a class="item-title" href="/deportes/5914-entrevista-a-angel-di-maria-ganar-la-decima-fue-muy-especial" itemprop="url"> <span itemprop="name"> Entrevista a Ángel Di María: "Ganar 'La Décima' fue muy espe... </span> </a> </li> <li class="clearfix"><div class="pull- item-image" itemprop="image"> <a href="/regional/5913-capacitan-en-lengua-de-senas-a-servidores-del-midis-para-mejorar-calidad-de-atencion" itemprop="url"> <img src="https://imag.pachamamaradio.org/images/2019/12/29/DqwZ1.md.jpg" alt="" itemprop="thumbnailUrl"/> </a> </div> <a class="item-title" href="/regional/5913-capacitan-en-lengua-de-senas-a-servidores-del-midis-para-mejorar-calidad-de-atencion" itemprop="url"> <span itemprop="name"> Capacitan en lengua de señas a servidores del Midis para mej... </span> </a> </li> </ul> </div></div></div></div></div></div><div id="back-to-top" data-spy="affix" data-offset-top="200" class="back-to-top hidden-xs hidden-sm affix-top"> <button class="btn btn-primary" title="Back to Top"><span class="fa fa-long-arrow-up" aria-hidden="true"></i><span class="empty">empty</span></button> </div> <script type="text/javascript">(function($){$('#back-to-top').on('click',function(){$("html, body").animate({scrollTop:0},500);return false;});})(jQuery);</script><noscript> YOU MUST ENABLED JS</noscript><footer id="t3-footer" class="wrap t3-footer"><section class="t3-copyright-wrap"><div class="container"><div class="t3-copyright"><div class="row"><div class="col-md-8 copyright "><div class="module"> <small>Copyright &#169; 2019 Pachamama Radio. Todos los derechos reservados. </small> </div></div><div class="col-md-4 poweredby text-hide"> </div> </div> </div> </div> </section> </footer> </div> </div> <script type="text/javascript">console.log('Parsed URL: {"Itemid":"109","option":"com_content","view":"article","catid":99,"id":5920}');console.log('Applied rules: ');</script> </body> </html>